
<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-gb" dir="ltr"
    class='com_k2 view-item itemid-600 j37 mm-hover'>

<head>
  <base href="http://gaynews.it/attualit%C3%A0/item/1029-catania-pegsao-giovanni-caloggero-arcigay-lgbt-franco-grillini-gay.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="pegaso,catania,pegaso's club,arcigay,arcigay catania,giovanni caloggero,persone lgbti,lgbt,pride,sicilia,attualità,hiv,mst,Gay,coming out" />
	<meta name="title" content="Il Pegaso di Catania compie 24 anni: così li ripercorre Giovanni Caloggero (GALLERY)" />
	<meta name="author" content="Francesco Lepore" />
	<meta property="og:url" content="http://gaynews.it/attualit%C3%A0/item/1029-catania-pegsao-giovanni-caloggero-arcigay-lgbt-franco-grillini-gay.html" />
	<meta property="og:title" content="Il Pegaso di Catania compie 24 anni: così li ripercorre Giovanni Caloggero (GALLERY)" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://gaynews.it/media/k2/items/cache/c5f6baee01bcaad1c58a783afd54c7cc_XL.jpg" />
	<meta name="image" content="http://gaynews.it/media/k2/items/cache/c5f6baee01bcaad1c58a783afd54c7cc_XL.jpg" />
	<meta property="og:description" content="Il 5 febbraio 1994 venivano inaugurati a Catania il Pegaso’s Club e il locale comitato d’Arcigay, il primo della Sicilia. Una giornata che è rimasta i..." />
	<meta name="description" content="Il 5 febbraio 1994 venivano inaugurati a Catania il Pegaso’s Club e il locale comitato d’Arcigay, il primo della Sicilia. Una giornata che è rimasta i..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Il Pegaso di Catania compie 24 anni: così li ripercorre Giovanni Caloggero (GALLERY)</title>
	<link href="/templates/headline/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://gaynews.it/component/search/?Itemid=600&amp;id=1029:catania-pegsao-giovanni-caloggero-arcigay-lgbt-franco-grillini-gay&amp;format=opensearch" rel="search" title="Search gaynews" type="application/opensearchdescription+xml" />
	<link href="/templates/headline/local/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/media/k2/assets/css/magnific-popup.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/media/k2/assets/css/k2.fonts.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/templates/headline/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_swipebox/src/css/swipebox.min.css?v=1.4.1" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/jw_sigpro/jw_sigpro/tmpl/Artistic/css/template.css" rel="stylesheet" type="text/css" media="screen" />
	<link href="/plugins/content/jw_sigpro/jw_sigpro/includes/css/print.css" rel="stylesheet" type="text/css" media="print" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/headline/local/css/legacy-grid.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/t3/base-bs3/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/headline/local/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/headline/local/css/megamenu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/headline/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/headline/fonts/icomoon/icomoon.css" rel="stylesheet" type="text/css" />
	<link href="http://fonts.googleapis.com/css?family=Roboto+Slab:400,100,300,700" rel="stylesheet" type="text/css" />
	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,200italic,300italic,400italic,600italic,700italic" rel="stylesheet" type="text/css" />
	<link href="http://gaynews.it/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<link href="http://gaynews.it/modules/mod_tabs_gk5/styles/style1.css" rel="stylesheet" type="text/css" />
	<link href="http://gaynews.it/modules/mod_highlighter_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#gk-tabs-224 .gkTabsContainer0, #gk-tabs-224 .gkTabsContainer1, #gk-tabs-224 .gkTabsContainer2 { height: 200px; }#gkHighlighterGK5-0 .gkHighlighterInterface span.text { color: #ffffff; } #gkHighlighterGK5-0 .gkHighlighterInterface { background-color: #e03939; border-radius: 0px; -moz-border-radius: 0px; -webkit-border-radius: 0px; }
	</style>
	<script src="/media/jui/js/jquery.min.js?314280012796085fc99d5d5d04cefb9d" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?314280012796085fc99d5d5d04cefb9d" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?314280012796085fc99d5d5d04cefb9d" type="text/javascript"></script>
	<script src="/media/k2/assets/js/jquery.magnific-popup.min.js?v2.7.1" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?314280012796085fc99d5d5d04cefb9d" type="text/javascript"></script>
	<script src="/media/system/js/core.js?314280012796085fc99d5d5d04cefb9d" type="text/javascript"></script>
	<script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_swipebox/lib/ios-orientationchange-fix.js?v=1.4.1" type="text/javascript"></script>
	<script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_swipebox/src/js/jquery.swipebox.min.js?v=1.4.1" type="text/javascript"></script>
	<script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/behaviour.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
	<script src="/templates/headline/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/nav-collapse.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?314280012796085fc99d5d5d04cefb9d" type="text/javascript"></script>
	<script src="http://gaynews.it/modules/mod_news_pro_gk5/interface/scripts/engine.mootools.js" type="text/javascript"></script>
	<script src="http://gaynews.it/modules/mod_tabs_gk5/scripts/engine.jquery.js" type="text/javascript"></script>
	<script src="http://gaynews.it/modules/mod_highlighter_gk5/interface/scripts/engine.mootools.js" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
	<script type="text/javascript">

		jQuery.noConflict();
		jQuery(function($) {
			$("a.swipebox").swipebox({hideBarsDelay: 0});
		});
	jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>
	<meta property="og:title" content=""/>
	<meta property="og:url" content="http://gaynews.it/attualit%C3%A0/item/1029-catania-pegsao-giovanni-caloggero-arcigay-lgbt-franco-grillini-gay.html"/>
	<meta property="og:site_name" content="gaynews"/>
	<meta property="og:type" content="article"/>

  
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->

</head>

<body>

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
<!-- topbar -->
			<div id="topbar">
			<div class="container">
					<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-topbar  row">
					<div class=" col-lg-7 col-md-6 col-sm-5 col-xs-12">
								<div class="t3-module module " id="Mod134"><div class="module-inner"><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-664"><a href="/chi-siamo.html" >Chi Siamo</a></li><li class="item-584"><a href="/sostieni-gaynews.html" >Sostieni Gaynews</a></li></ul>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-4 col-xs-6">
								<div class="t3-module module " id="Mod35"><div class="module-inner"><div class="module-ct"><div class="search">
	<form action="/attualità.html" method="post" class="form-inline form-search">
		<label for="mod-search-searchword" class="element-invisible">Search ...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control search-query" type="search" size="20" placeholder="Search ..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="600" />
	</form>
</div>
</div></div></div>
							</div>
					<div class=" col-lg-2 col-md-3 col-sm-3 col-xs-6">
								&nbsp;
							</div>
			</div>
<!-- SPOTLIGHT -->
			</div>
		</div>
	<!-- topbar end -->

<!-- topbar -->
			<div id="hot-news">
			<div class="container">
					<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-hot-news  row">
					<div class=" col-lg-8 col-md-8 col-sm-8 col-xs-12">
								<div class="t3-module module " id="Mod206"><div class="module-inner"><div class="module-ct"><div class="gkHighlighterGK5" id="gkHighlighterGK5-0" data-config="{'animationType':'linear','animationSpeed':'50','animationInterval':'5000','animationFun':'Fx.Transitions.Sine.easeIn','mouseover':'true'}">
        <div class="gkHighlighterInterface" data-pos="left">
                <span class="text">Hot News</span>
                    </div>
        <div class="gkHighlighterWrapper">
    	<div class="gkHighlighterWrapperSub">
                <div class="nowrap">
                                                    	<span><a href="/attualità/item/1029-catania-pegsao-giovanni-caloggero-arcigay-lgbt-franco-grillini-gay.html"><span>Il Pegaso di Catania compie 24</span></a></span>                                                            	<span><a href="/primo-piano/item/1028-silvia-fregolent-pd-pari-opportunita-elezioni-diritti-lgbt-matrimonio-gpa.html"><span>Silvia Fregolent (Pd): «Anche se non</span></a></span>                                                            	<span><a href="/primo-piano/item/1027-silvio-berlusconi-elezioni-destra-unioni-civili-lgbt-fascisti-macerata-sparatoria.html"><span>Sostenere la cancellazione o il riassetto</span></a></span>                                                            	<span><a href="/attualità/item/1026-roma-bunker-irruzione-rubber-leather-lgbti-ottavio-cioni-fabio-cioni.html"><span>Roma, forze dell'ordine irrompono nel club</span></a></span>                                                            	<span><a href="/estero/item/1025-vaticano-mary-mcaleese-irlanda-diritti-lgbti-donne-voices-of-the-faith.html"><span>Divieto a Mary McAleese, ex presidente</span></a></span>                                                            	<span><a href="/politica/item/1024-elezioni-potere-al-popolo-daniela-tonolli-trentino-femminista-lesbica-lgbt.html"><span>Potere al popolo, Tonolli: «Sono un'ecofemminista,</span></a></span>                                                            	<span><a href="/politica/item/1023-programma-pd-matteo-renzi-programma-elettorale-pd-lgbt.html"><span>Renzi presenta il programma Pd: in</span></a></span>                                                            	<span><a href="/politica/item/1022-unar-luigi-manconi-discriminazioni-paolo-gentiloni-persone-lgbt.html"><span>Unar, Grillini: «La nomina di Luigi</span></a></span>                                                            	<span><a href="/attualità/item/1021-la-juta-dei-femminielli-a-montevergine-tra-riti-popolari-e-affermazione-della-propria-identità-video,-gallery.html"><span>La "juta dei femminielli" a Montevergine</span></a></span>                                                            	<span><a href="/estero/item/1020-per-il-boston-globe-il-film-di-guadagnino-è-un-esaltazione-degli-abusi-sessuali-sui-minori.html"><span>Per il Boston Globe il film</span></a></span>                                                            	<span><a href="/politica/item/1019-alessandro-zan-pd-diritti-lgbt-approvazione-ius-soli-elezioni-politiche-matrimonio-ugulitario-omofobia.html"><span>Alessandro Zan (Pd): «Parallelamente ai diritti</span></a></span>                                                            	<span><a href="/attualità/item/1018-femminielli-juta-montevergine-artista-queer-italo-americana-minerva-summer-lettera-mamma-schiavona.html"><span>Alla vigilia della juta dei femminielli</span></a></span>                                                            	<span><a href="/primo-piano/item/1017-piu-europa-leonardo-monaco-emma-bonino-questioni-lgbt-matrimonio-riforma-adozioni.html"><span>+Europa, Monaco: «Sulle questioni Lgbti avanti</span></a></span>                                                            	<span><a href="/politica/item/1016-monica-cirinna-elezioni-pd-voto-destre-m5s-rischio-mondo-diritti-costruito.html"><span>Monica Cirinnà: «Il voto alle destre</span></a></span>                                                            	<span><a href="/attualità/item/1015-campania-consiglio-regionale-mozione-de-pascale-studenti-trans-universita-paolo-valerio.html"><span>Campania, passa la mozione De Pascale</span></a></span>                                            </div>
            </div>
    </div>
</div>
</div></div></div>
							</div>
					<div class=" col-lg-4 col-md-4 col-sm-4 col-xs-12">
								<div class="t3-module module " id="Mod135"><div class="module-inner"><div class="module-ct">
    <div class="thw-share ">
            						<ul class="social-buttons">	
							
															<li> <a class="social-icon facebook" href="#" target="_blank"><i class="fa fa-facebook"></i></a></li>
							    						
							
															<li> <a class="social-icon twitter" href="#" target="_blank"><i class="fa fa-twitter"></i></a></li>
							  						
							
															<li> <a class="social-icon googleplus" href="#" target="_blank"><i class="fa fa-google-plus"></i></a></li>
							    						
							
															<li> <a class="social-icon pinterest" href="#" target="_blank"><i class="fa fa-pinterest"></i></a></li>
							  						
							
															<li> <a class="social-icon linkedin" href="#" target="_blank"><i class="fa fa-linkedin"></i></a></li>
							  						
							
															<li> <a class="social-icon dribbble" href="#" target="_blank"><i class="fa fa-dribbble"></i></a></li>
							  						
							
															<li> <a class="social-icon flickr" href="#" target="_blank"><i class="fa fa-flickr"></i></a></li>
							   							
							
															<li> <a class="social-icon youtube" href="#" target="_blank"><i class="fa fa-youtube"></i></a></li>
							   					
														
															<li> <a class="social-icon skype" href="#" target="_blank"><i class="fa fa-skype"></i></a></li>
							   
						</ul>							
                </div><!--/.thw-share--></div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
			</div>
		</div>
	<!-- topbar end -->

<!-- MAIN NAVIGATION -->
<header id="t3-header" class="t3-header">
	<div class="container">
		<div class="row">

			<!-- LOGO -->
			<div class="col-xs-12 col-sm-5 col-md-3 logo">
				<div class="logo-image logo-control">
					<a href="/" title="gaynews">
													<img class="logo-img" src="/images/header-FB-GayNews-Gaynet_rainbow.png" alt="gaynews" />
																			<img class="logo-img-sm" src="/images/logoVert.png" alt="gaynews" />
												<span>gaynews</span>
					</a>
					<small class="site-slogan"></small>
				</div>
			</div>
			<!-- //LOGO -->
				
			<!--/ Banner Top -->
							<div class="col-xs-12 col-sm-7 col-md-9">
									</div>
					</div> <!-- //row -->
	</div> <!-- //.container -->
</header>




  
<!-- MAIN NAVIGATION -->
<div id="t3-mainnav" class="t3-mainnav-wrap">
	<div class="container">
		<nav  class="navbar navbar-default t3-mainnav">
			<!-- Brand and toggle get grouped for better mobile display -->
			<div class="navbar-header mobile-navbar">
			
														<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
						<i class="fa fa-bars"></i>
					</button>
				
				
			</div>

							<div class="t3-navbar-collapse navbar-collapse collapse"></div>
			
			<div class="t3-navbar navbar-collapse collapse">
				<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name' class="dropdown mega" data-id="435" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/"   data-target="#" data-toggle="dropdown">Home <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="666" data-level="2">
<a itemprop='url' class=""  href="/homepage/sostieni-gaynews.html"   data-target="#">Sostieni Gaynews </a>

</li>
<li itemprop='name'  data-id="676" data-level="2">
<a itemprop='url' class=""  href="/homepage/chi-siamo.html"   data-target="#">Chi Siamo </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="current active" data-id="600" data-level="1">
<a itemprop='url' class=""  href="/attualità.html"   data-target="#">Attualità </a>

</li>
<li itemprop='name'  data-id="601" data-level="1">
<a itemprop='url' class=""  href="/politica.html"   data-target="#">Politica </a>

</li>
<li itemprop='name'  data-id="602" data-level="1">
<a itemprop='url' class=""  href="/estero.html"   data-target="#">Estero </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="661" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/cultura.html"   data-target="#" data-toggle="dropdown">Cultura <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="680" data-level="2">
<a itemprop='url' class=""  href="/cultura/libri.html"   data-target="#">Libri </a>

</li>
<li itemprop='name'  data-id="603" data-level="2">
<a itemprop='url' class=""  href="/cultura/spettacoli.html"   data-target="#">Spettacoli </a>

</li>
<li itemprop='name'  data-id="681" data-level="2">
<a itemprop='url' class=""  href="/cultura/tv-e-cinema.html"   data-target="#">TV e cinema </a>

</li>
<li itemprop='name'  data-id="682" data-level="2">
<a itemprop='url' class=""  href="/cultura/arte.html"   data-target="#">Arte </a>

</li>
<li itemprop='name'  data-id="683" data-level="2">
<a itemprop='url' class=""  href="/cultura/moda.html"   data-target="#">Moda </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="662" data-level="1">
<a itemprop='url' class=""  href="/gossip.html"   data-target="#">Gossip </a>

</li>
<li itemprop='name'  data-id="663" data-level="1">
<a itemprop='url' class=""  href="/salute.html"   data-target="#">Salute </a>

</li>
<li itemprop='name'  data-id="684" data-level="1">
<a itemprop='url' class=""  href="/primo-piano.html"   data-target="#">Primo Piano </a>

</li>
<li itemprop='name'  data-id="685" data-level="1">
<a itemprop='url' class=""  href="/video.html"   data-target="#">Video </a>

</li>
</ul>
</div>

			</div>
		</nav>
	</div>
</div>
<!-- //MAIN NAVIGATION -->


  
<!-- Slideshow1 -->

<!-- Slideshow1 end -->

  
<!-- Slideshow1 -->

<!-- Slideshow1 end -->

  
<!-- //Features -->
<!-- //features end -->


  
<div id="t3-mainbody" class="container t3-mainbody one-sidebar-right">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12 col-sm-12  col-md-8">

			<!-- MAST TOP 1-->
						<div class="t3-mast-top-1 ">
				<div class="t3-module module " id="Mod17"><div class="module-inner"><div class="module-ct">
<ol class="breadcrumb ">
	<li class="active"><span class="hasTooltip"><i class="fa fa-map-marker" data-toggle="tooltip" title="You are here: "></i></span></li><li><a href="/" class="pathway">Home</a><span class="divider"><img src="/templates/headline/images/system/arrow.png" alt="" /></span></li><li><a href="/attualità.html" class="pathway">Attualità</a><span class="divider"><img src="/templates/headline/images/system/arrow.png" alt="" /></span></li><li><span>Il Pegaso di Catania compie 24 anni: così li ripercorre Giovanni Caloggero (GALLERY)</span></li></ol>
</div></div></div>
			</div>
						<!-- //MAST TOP 1-->
		
			<!-- CONTENT MAST TOP -->
						<!-- //CONTENT MAST TOP -->
						<div id="system-message-container">
	</div>

						

<!-- Start K2 Item Layout -->
<span id="startOfPageId1029"></span>

<div id="k2Container" class="itemView itemIsFeatured">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		  		  <!-- Item Image -->
		  <div class="itemImageBlock">
			  <span class="itemImage">
			  	<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/c5f6baee01bcaad1c58a783afd54c7cc_XL.jpg" title="Click to preview image">
			  		<img class="img-responsive" src="/media/k2/items/cache/c5f6baee01bcaad1c58a783afd54c7cc_XL.jpg" alt="Il Pegaso di Catania compie 24 anni: cos&igrave; li ripercorre Giovanni Caloggero (GALLERY)" style="width:1140px; height:auto;" />
			  	</a>
			  </span>

			  
			  
			  <div class="clr"></div>
		  </div>
		  
		  <div class="blog-meta">
		  	<ul>
		  		
								<li>
					<!-- Date created -->
					<div class="itemDateCreated">
						<i class="fa fa-clock-o"></i>
						05 February 2018					</div>
				</li>	
						  			
		  		
								<li>
					<!-- Item Author -->
					<span class="itemAuthor">
						<i class="fa fa-user"></i>
												<a rel="author" href="/attualità/itemlist/user/50-francesco-lepore.html">Francesco Lepore</a>
											</span>
				</li>	
						  			
		  		
								<li>
					<!-- Item category -->
					<div class="itemCategory">
						<i class="fa fa-folder-open-o"></i>
						<a href="/attualità.html">Attualità</a>
					</div>
				</li>	
						  		
								<li>
				   <!-- Item tags -->
				   <div class="itemTagsBlock">
					  <i class="fa fa-tags"></i>
					  <ul class="itemTags">
					    					    <li><a href="/attualità/itemlist/tag/pegaso.html">pegaso</a></li>
					    					    <li><a href="/attualità/itemlist/tag/catania.html">catania</a></li>
					    					    <li><a href="/attualità/itemlist/tag/pegaso's%20club.html">pegaso's club</a></li>
					    					    <li><a href="/attualità/itemlist/tag/arcigay.html">arcigay</a></li>
					    					    <li><a href="/attualità/itemlist/tag/arcigay%20catania.html">arcigay catania</a></li>
					    					    <li><a href="/attualità/itemlist/tag/giovanni%20caloggero.html">giovanni caloggero</a></li>
					    					    <li><a href="/attualità/itemlist/tag/persone%20lgbti.html">persone lgbti</a></li>
					    					    <li><a href="/attualità/itemlist/tag/lgbt.html">lgbt</a></li>
					    					    <li><a href="/attualità/itemlist/tag/pride.html">pride</a></li>
					    					    <li><a href="/attualità/itemlist/tag/sicilia.html">sicilia</a></li>
					    					    <li><a href="/attualità/itemlist/tag/attualità.html">attualità</a></li>
					    					    <li><a href="/attualità/itemlist/tag/hiv.html">hiv</a></li>
					    					    <li><a href="/attualità/itemlist/tag/mst.html">mst</a></li>
					    					    <li><a href="/attualità/itemlist/tag/Gay.html">Gay</a></li>
					    					    <li><a href="/attualità/itemlist/tag/coming%20out.html">coming out</a></li>
					    					  </ul>
					  <div class="clr"></div>
				  </div>
				</li>
				
									
		  		
						  			
		  		
		  	</ul>
		  </div><!-- end blog meta -->

	  	  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	Il Pegaso di Catania compie 24 anni: così li ripercorre Giovanni Caloggero (GALLERY)
	  	
	  </h2>
	  
  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	
	<div class="rating-toolbar">

				<!-- Item Rating -->
		<div class="itemRatingBlock">
			<span>Rate this item</span>
			<div class="itemRatingForm">
				<ul class="itemRatingList">
					<li class="itemCurrentRating" id="itemCurrentRating1029" style="width:0%;"></li>
					<li><a href="#" data-id="1029" title="1 star out of 5" class="one-star">1</a></li>
					<li><a href="#" data-id="1029" title="2 stars out of 5" class="two-stars">2</a></li>
					<li><a href="#" data-id="1029" title="3 stars out of 5" class="three-stars">3</a></li>
					<li><a href="#" data-id="1029" title="4 stars out of 5" class="four-stars">4</a></li>
					<li><a href="#" data-id="1029" title="5 stars out of 5" class="five-stars">5</a></li>
				</ul>
				<div id="itemRatingLog1029" class="itemRatingLog">(0 votes)</div>
				<div class="clr"></div>
			</div>
			<div class="clr"></div>
		</div>
		
	  	<div class="itemToolbar">
			<ul>
				
				
				
				
								<!-- Anchor link to item image gallery below - if it exists -->
				<li>
					<a class="itemImageGalleryLink k2Anchor" href="/attualità/item/1029-catania-pegsao-giovanni-caloggero-arcigay-lgbt-franco-grillini-gay.html#itemImageGalleryAnchor">Image Gallery</a>
				</li>
							</ul>
			<div class="clr"></div>
	    </div>
		
	</div>

  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p style="text-align: justify;"><span style="font-size: 14pt; font-family: 'times new roman', times;">Il 5 febbraio 1994 venivano inaugurati a Catania il <strong>Pegaso’s Club</strong> e il locale comitato d’Arcigay, il primo della Sicilia. </span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: 'times new roman', times;">Una giornata che è rimasta impressa nella mente di <strong>Franco Grillini</strong> che così la ricorda: «24 anni fa ero all’inaugurazione del Pegaso di Catania. Naturalmente ero molto contento di un circolo a Catania: esso rappresentava un elemento di grande importanza. Per l’Arcigay, di cui ero allora presidente nazionale, si aggiungeva una nuova realtà con una bella struttura: questo non solo arricchiva l’associazione ma di fatto contribuiva ad aumentarne ruolo e importanza. </span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: 'times new roman', times;">Il clima era ovviamente molto festoso: il successo degli anni successivi è la dimostrazione che quanto avviato a Catania era giustissimo. <strong>L’apertura del circolo di Catania era soprattutto indicativa per tutta la Sicilia</strong>, in cui non esistevano allora altre organizzazioni Lgbti».</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: 'times new roman', times;">Per saperne qualcosa di più di queste due realtà, l’una strettamente correlata all’altra, abbiamo raggiunto telefonicamente <strong>Giovanni Caloggero</strong>, presidente del comitato Arcigay Catania.</span></p>
<p style="text-align: justify;"><strong><span style="font-size: 14pt; font-family: 'times new roman', times;">Giovanni, cosa succedeva 24 anni fa nel capoluogo etneo?</span></strong></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: 'times new roman', times;">In Via Canfora apriva il Pegaso's Club, circolo affiliato ad Arcigay in omaggio al cui logo veniva scelto proprio il nome del cavallo alato Pegaso a testimoniare la stretta relazione con l'associazione nazionale di riferimento.n</span><span style="font-size: 14pt; font-family: 'times new roman', times;">Dopo circa un decennio di assoluto indiscutibile monopolio della vita notturna Lgbt siciliana concentrata a Taormina, alcuni tentativi erano stati posti in essere già nel 1993 con l'organizzazione di alcune serate nei locali messi a disposizione dalla Comunità Valdese e poi nella sala Neva.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: 'times new roman', times;">Ma è proprio il 5 febbraio del 1994 quello che segna formalmente e sostanzialmente&nbsp; la nascita a Catania del Pegaso e del primo circolo Arcigay aprendo&nbsp; una fase nuova e diremmo anche storica fatta non solo di eventi ludici ma da molto altro ancora.</span></p>
<p style="text-align: justify;"><strong><span style="font-size: 14pt; font-family: 'times new roman', times;">Quali sono le direttrici lungo le quali il Pegaso ha articolato la sua attività?</span></strong></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: 'times new roman', times;">In primo luogo quella ludica con l’organizzazione d’eventi e spettacoli. Il Pegaso, dopo i primi sei anni trascorsi interamente nella location di Via Canfora, è stato il primo e, sino a ora, l'unico a concepire e realizzare una discoteca sotto uno chapiteau, cioè sotto un tendone (tensostruttura) solitamente adibita a spettacoli circensi.&nbsp;</span><span style="font-size: 14pt; font-family: 'times new roman', times;">Superate le prime diffidenze, questa soluzione si è rivelata innovativa generando un vasto consenso per la sua originalità, ripetiamo unica.&nbsp;</span><span style="font-size: 14pt; font-family: 'times new roman', times;">Anche nel settore dell'animazione il Pegaso è stato pioniere producendo gruppi come i <em>Five Essence Ballet</em> e gli <em>Ekubartgroup</em>.</span></p>
<p style="text-align: justify;"><strong><span style="font-size: 14pt; font-family: 'times new roman', times;">C’è poi l’attività imprenditoriale…</span></strong></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: 'times new roman', times;">Diverse sono le iniziative da segnalare, intraprese oltre quella caratteristica della discoteca, proprio per voler fare di Catania un polo Lgbt particolarmente attrattivo e incentivante anche il turismo.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: 'times new roman', times;">Nel 2005 nasce il Pegaso's Beach, un lido attrezzato completo di cabine, bar e risto-point, dove al mattino e al tramonto si assisteva al rito dell’alzabandiera e dell’ammainabandiera ovviamente rainbow e rigorosamente Arcigay.&nbsp;</span><span style="font-size: 14pt; font-family: 'times new roman', times;">Il lido rappresenta il primo autentico esperimento di stabilimento balneare attrezzato e completo in Italia, atteso che altri lidi in realtà erano solo spiagge frequentate e fornite solo di qualche bar, almeno all'epoca.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: 'times new roman', times;">Nel 2007 apre il Neva Cafè il primo ristorante, pub, american bar a Catania, luogo di incontro e degustazione in una delle piazze centrali più belle di Catania, attività anche questa che ha dato possibilità di lavoro a numerose persone.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: 'times new roman', times;">Decisamente orientati alla innovazione, sia pure in un'area ancora un attimino indietro rispetto a altri paesi e città, abbiamo realizzato una struttura pubblica di dimensioni e concezioni tali che è stata da alcuni definita “berlinese” per le sue caratteristiche, la quale, per dimensioni e soprattutto per la assoluta conformità alle vigenti norme di legge e sicurezza, non teme alcun confronto sia a Catania che nel resto d’Italia.</span></p>
<p style="text-align: justify;"><strong><span style="font-size: 14pt; font-family: 'times new roman', times;">Quale invece l’operato sociale e di sensibilizzazione verso la collettività Lgbt?</span></strong></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: 'times new roman', times;">Il Pegaso, memore anche delle proprie origini, non si è mai proposto come una discoteca tout-court ma ha da sempre inteso proporsi e proporre un luogo. Il luogo dell’accoglienza, degli spazi di libertà, dell'amicizia e perchè no anche degli incontri, ma tutto questo entro un contesto di consapevolezza e coscienza politica e culturale.</span><br /><span style="font-size: 14pt; font-family: 'times new roman', times;"></span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: 'times new roman', times;">In tale contesto mi piace ricordare le numerosissime iniziative di contrasto alla diffusione dell'Hiv, la solidarietà fornita alla Tenda di S. Camillo (che ospita malati terminali di Aids) mediante la devoluzione di somme raccolte in serate dedicate, ben nove delle quali in collaborazione con Lila Catania compensata economicamente per la sua presenza in numerose serate, le azioni di informazione su tutte le malattie a trasmissione sessuale Mst, la distribuzione gratuita di profilattici e i test in loco, le informazioni sugli effetti delle droghe e il contrasto alla relativa assunzione</span></p>
<p style="text-align: justify;"><strong><span style="font-size: 14pt; font-family: 'times new roman', times;">E, da ultimo ma non da ultimo, c’è l’attività politica svolta in questi 24 anni dal Pegaso...</span></strong></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: 'times new roman', times;">Quanto sopra è considerabile anche sotto il profilo politico, poiché politica non è solo quella dei partiti bensì tutti i comportamenti atti a favorire lo sviluppo delle persone, le loro libertà e idee.&nbsp;</span><span style="font-size: 14pt; font-family: 'times new roman', times;">In tale contesto ci piace ricordare un evento storico e decisamente innovativo cioè il primo Gay Mediterranean Expo nel 2004 che ha visto a Catania Paesi come Grecia, Israele, e città mediterranee esporre le rispettive attività, esperimento di grande rilevanza e ancor oggi meritevole di attenzione e riproposizione.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: 'times new roman', times;">Il Pegaso ha inteso e intende essere anche da questo profilo un riferimento per un modo di essere ludico ma in un contesto di consapevolezza e promozione della parità dei diritti umani e civili, operando in stretta connessione con le linee guida di Arcigay in cui si riconosce pienamente.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: 'times new roman', times;">Fondamentale la attiva e fattiva collaborazione alla realizzazione dei diversi pride: la partecipazione al primo Pride Nazionale 1994 a Roma, realizzazione a Catania del primo Pride in Italia a tema la sieropositività nonché l’unico Pride invernale tenutosi a dicembre 2016 per pressare sul Comune per l’approvazione del registro delle unioni civili.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: 'times new roman', times;">Non voglio tralasciare un aspetto importante del Pegaso quello della accoglienza e assistenza. Aspetto che ci ha permesso di ospitare e far lavorare persone cacciate o fuggite dalle famiglie dopo il loro coming-out.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: 'times new roman', times;">Le nostre prospettive già sono nelle mani di una nuova e decisamente più giovane generazione sulla quale ricadono le nostre speranze che sappiano proseguire in questo percorso di lavoro e orgoglio seguendo il modello Pegaso: divertimento e socializzazione coniugati all’impegno soci. </span></p>
<p style="text-align: justify;"><strong><span style="font-size: 14pt; font-family: 'times new roman', times;">Guarda la GALLERY</span></strong></p>
<p>&nbsp;</p>	  </div>
	  	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	<div style="text-align:right;"><a href="https://e-max.it/posizionamento-siti-web/socialize" title="e-max.it: social marketing" target="_blank" rel="nofollow"><img src="/plugins/content/easyopengraph/assets/img/social_media_marketing.png" alt="e-max.it: your social media marketing partner" width="12" height="12" style="vertical-align:middle;" /></a></div>	  </div>
	  	  
		<div class="clr"></div>

	  
	  	  <!-- Item image gallery -->
	  <a name="itemImageGalleryAnchor" id="itemImageGalleryAnchor"></a>
	  <div class="itemImageGallery">
		  <h3>Image Gallery</h3>
		  

<!-- JoomlaWorks "Simple Image Gallery Pro" Plugin (v3.1.0) starts here -->

<ul id="sigProId80e11d7c26" class="sigProContainer sigProArtistic singleThumbGallery">
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="//ir0.mobify.com/700/http://gaynews.it/media/k2/galleries/1029/2018-02-05-PHOTO-00000085.jpg" class="sigProLink swipebox" style="width:650px;height:350px;" rel="swipebox[gallery80e11d7c26]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2018-02-05-PHOTO-00000085.jpg" title="Click to enlarge image 2018-02-05-PHOTO-00000085.jpg" style="width:650px;height:350px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_80e11d7c26_2018-02-05-photo-00000085.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb" style="display:none !important;">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="//ir0.mobify.com/700/http://gaynews.it/media/k2/galleries/1029/2018-02-05-PHOTO-00000086.jpg" class="sigProLink swipebox" style="width:650px;height:350px;" rel="swipebox[gallery80e11d7c26]" title="" data-fresco-caption="" target="_blank">
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb" style="display:none !important;">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="//ir0.mobify.com/700/http://gaynews.it/media/k2/galleries/1029/2018-02-05-PHOTO-00000087.jpg" class="sigProLink swipebox" style="width:650px;height:350px;" rel="swipebox[gallery80e11d7c26]" title="" data-fresco-caption="" target="_blank">
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb" style="display:none !important;">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="//ir0.mobify.com/700/http://gaynews.it/media/k2/galleries/1029/2018-02-05-PHOTO-00000088.jpg" class="sigProLink swipebox" style="width:650px;height:350px;" rel="swipebox[gallery80e11d7c26]" title="" data-fresco-caption="" target="_blank">
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb" style="display:none !important;">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="//ir0.mobify.com/700/http://gaynews.it/media/k2/galleries/1029/2018-02-05-PHOTO-00000089.jpg" class="sigProLink swipebox" style="width:650px;height:350px;" rel="swipebox[gallery80e11d7c26]" title="" data-fresco-caption="" target="_blank">
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb" style="display:none !important;">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="//ir0.mobify.com/700/http://gaynews.it/media/k2/galleries/1029/2018-02-05-PHOTO-00000090.jpg" class="sigProLink swipebox" style="width:650px;height:350px;" rel="swipebox[gallery80e11d7c26]" title="" data-fresco-caption="" target="_blank">
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb" style="display:none !important;">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="//ir0.mobify.com/700/http://gaynews.it/media/k2/galleries/1029/2018-02-05-PHOTO-00000091.jpg" class="sigProLink swipebox" style="width:650px;height:350px;" rel="swipebox[gallery80e11d7c26]" title="" data-fresco-caption="" target="_blank">
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb" style="display:none !important;">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="//ir0.mobify.com/700/http://gaynews.it/media/k2/galleries/1029/2018-02-05-PHOTO-00000092.jpg" class="sigProLink swipebox" style="width:650px;height:350px;" rel="swipebox[gallery80e11d7c26]" title="" data-fresco-caption="" target="_blank">
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb" style="display:none !important;">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="//ir0.mobify.com/700/http://gaynews.it/media/k2/galleries/1029/2018-02-05-PHOTO-00000093.jpg" class="sigProLink swipebox" style="width:650px;height:350px;" rel="swipebox[gallery80e11d7c26]" title="" data-fresco-caption="" target="_blank">
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb" style="display:none !important;">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="//ir0.mobify.com/700/http://gaynews.it/media/k2/galleries/1029/2018-02-05-PHOTO-00000094.jpg" class="sigProLink swipebox" style="width:650px;height:350px;" rel="swipebox[gallery80e11d7c26]" title="" data-fresco-caption="" target="_blank">
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb" style="display:none !important;">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="//ir0.mobify.com/700/http://gaynews.it/media/k2/galleries/1029/2018-02-05-PHOTO-00000095.jpg" class="sigProLink swipebox" style="width:650px;height:350px;" rel="swipebox[gallery80e11d7c26]" title="" data-fresco-caption="" target="_blank">
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb" style="display:none !important;">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="//ir0.mobify.com/700/http://gaynews.it/media/k2/galleries/1029/2018-02-05-PHOTO-00000096.jpg" class="sigProLink swipebox" style="width:650px;height:350px;" rel="swipebox[gallery80e11d7c26]" title="" data-fresco-caption="" target="_blank">
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb" style="display:none !important;">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="//ir0.mobify.com/700/http://gaynews.it/media/k2/galleries/1029/2018-02-05-PHOTO-00000098.jpg" class="sigProLink swipebox" style="width:650px;height:350px;" rel="swipebox[gallery80e11d7c26]" title="" data-fresco-caption="" target="_blank">
														</a>
			</span>
		</span>
	</li>
		<li class="sigProClear">&nbsp;</li>
</ul>


<div class="sigProPrintMessage">
	View the embedded image gallery online at:
	<br />
	<a title="Il Pegaso di Catania compie 24 anni: così li ripercorre Giovanni Caloggero (GALLERY)" href="http://gaynews.it/attualit%C3%A0/item/1029-catania-pegsao-giovanni-caloggero-arcigay-lgbt-franco-grillini-gay.html#sigProId80e11d7c26">http://gaynews.it/attualit%C3%A0/item/1029-catania-pegsao-giovanni-caloggero-arcigay-lgbt-franco-grillini-gay.html#sigProId80e11d7c26</a>
</div>

<!-- JoomlaWorks "Simple Image Gallery Pro" Plugin (v3.1.0) ends here -->

	  </div>
	  		

		
	  
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>

	    <div class="attach-modified">

		  
	  				</div>	
  </div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">
				Tweet			</a>
			<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script type="text/javascript">
				(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
			<div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
		</div>
		
				<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<g:plusone annotation="inline" width="120"></g:plusone>
			<script type="text/javascript">
			  (function() {
			  	window.___gcfg = {lang: 'en'}; // Define button default language here
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</div>
		
		<div class="clr"></div>
	</div>
	
    <div class="itemLinks">





		<div class="clr"></div>
  </div>
  
  
  
	
  
	<div class="clr"></div>



  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/attualità/item/1029-catania-pegsao-giovanni-caloggero-arcigay-lgbt-franco-grillini-gay.html#startOfPageId1029">
			back to top		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.7.1) | Learn more about K2 at http://getk2.org -->


		</div>
		<!-- //MAIN CONTENT -->

		<!-- SIDEBAR RIGHT -->
		<div class="t3-sidebar t3-sidebar-right col-xs-12 col-sm-12  col-md-4 ">
			<div class="t3-module module " id="Mod244"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><img src="/images/adv/weTest.jpg" alt="weTest" style="width: 100%;" /></p></div>
</div></div></div><div class="t3-module module featured-design title-common " id="Mod164"><div class="module-inner"><h3 class="module-title "><span>Featured</span></h3><div class="module-ct">	<div class="nspMain  featured-design title-common" id="nsp-nsp-164" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Sine.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages5">
																	<div class="nspArtPage active nspCol5">
																				<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/primo-piano/item/1028-silvia-fregolent-pd-pari-opportunita-elezioni-diritti-lgbt-matrimonio-gpa.html" class="nspImageWrapper tleft fnull"  style="margin:0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/b80ea3ea38e44cb9b41c65c79ffde000_Generic.jpg" alt=""  style="width:360px;height:220px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/primo-piano.html" target="_self">Primo Piano</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/primo-piano/item/1028-silvia-fregolent-pd-pari-opportunita-elezioni-diritti-lgbt-matrimonio-gpa.html"  title="Silvia Fregolent (Pd): «Anche se non c'è nel programma, si arriverà al matrimonio egualitario. E sulla gpa ecco il mio pensiero»" target="_self">Silvia Fregolent (Pd): «Anche se non c'è nel programma, si arriverà al matrimonio egualitario. E&hellip;</a></h4><p class="nspInfo nspInfo2 tleft fnull"></p>							</div>
												</div>
						<div class="nspArtPage nspCol5">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/primo-piano/item/1027-silvio-berlusconi-elezioni-destra-unioni-civili-lgbt-fascisti-macerata-sparatoria.html" class="nspImageWrapper tleft fnull"  style="margin:0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/7c1e447b255bbf211e80f00dade07568_Generic.jpg" alt=""  style="width:360px;height:220px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/primo-piano.html" target="_self">Primo Piano</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/primo-piano/item/1027-silvio-berlusconi-elezioni-destra-unioni-civili-lgbt-fascisti-macerata-sparatoria.html"  title="Sostenere la cancellazione o il riassetto delle unioni civili è strizzare l'occhio ai gruppi fascisti: ecco perché Berlusconi sbaglia" target="_self">Sostenere la cancellazione o il riassetto delle unioni civili è strizzare l'occhio ai gruppi fascisti:&hellip;</a></h4><p class="nspInfo nspInfo2 tleft fnull"></p>							</div>
												</div>
						<div class="nspArtPage nspCol5">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/estero/item/1025-vaticano-mary-mcaleese-irlanda-diritti-lgbti-donne-voices-of-the-faith.html" class="nspImageWrapper tleft fnull"  style="margin:0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/b9def02b6d20f4f0adb6e889f99af491_Generic.jpg" alt=""  style="width:360px;height:220px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/estero.html" target="_self">Mondo</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/estero/item/1025-vaticano-mary-mcaleese-irlanda-diritti-lgbti-donne-voices-of-the-faith.html"  title="Divieto a Mary McAleese, ex presidente d'Irlanda e sostenitrice dei diritti Lgbti, di parlare a un evento sulle donne in Vaticano" target="_self">Divieto a Mary McAleese, ex presidente d'Irlanda e sostenitrice dei diritti Lgbti, di parlare a&hellip;</a></h4><p class="nspInfo nspInfo2 tleft fnull"></p>							</div>
												</div>
						<div class="nspArtPage nspCol5">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/estero/item/1020-per-il-boston-globe-il-film-di-guadagnino-è-un-esaltazione-degli-abusi-sessuali-sui-minori.html" class="nspImageWrapper tleft fnull"  style="margin:0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/96bf577e2682bc7925dad067c2022909_Generic.jpg" alt=""  style="width:360px;height:220px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/estero.html" target="_self">Mondo</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/estero/item/1020-per-il-boston-globe-il-film-di-guadagnino-è-un-esaltazione-degli-abusi-sessuali-sui-minori.html"  title="Per il Boston Globe il film di Guadagnino è un'esaltazione degli abusi sessuali sui minori" target="_self">Per il Boston Globe il film di Guadagnino è un'esaltazione degli abusi sessuali sui minori</a></h4><p class="nspInfo nspInfo2 tleft fnull"></p>							</div>
												</div>
						<div class="nspArtPage nspCol5">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/primo-piano/item/1017-piu-europa-leonardo-monaco-emma-bonino-questioni-lgbt-matrimonio-riforma-adozioni.html" class="nspImageWrapper tleft fnull"  style="margin:0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/a0862b8703b49b62b05b477f73d6896c_Generic.jpg" alt=""  style="width:360px;height:220px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/primo-piano.html" target="_self">Primo Piano</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/primo-piano/item/1017-piu-europa-leonardo-monaco-emma-bonino-questioni-lgbt-matrimonio-riforma-adozioni.html"  title="+Europa, Monaco: «Sulle questioni Lgbti avanti nel solco di Certi Diritti: dal matrimonio ugualitario alla riforma delle adozioni»" target="_self">+Europa, Monaco: «Sulle questioni Lgbti avanti nel solco di Certi Diritti: dal matrimonio ugualitario alla&hellip;</a></h4><p class="nspInfo nspInfo2 tleft fnull"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div><div class="t3-module module title-common " id="Mod180"><div class="module-inner"><h3 class="module-title "><span>Featured Video</span></h3><div class="module-ct">	<script type="text/javascript">
		jQuery(function($) {
			$('.sp_simple_youtube_responsive').each(function(){
				var $that = $(this);
				$('#sp-simple-youtube180').css({
					'width': $(this).width(),
					'height': ( $(this).data('height')*$(this).width() ) / $(this).data('width')
				});

				$(window).resize(function(){
					$('#sp-simple-youtube180').css({
						'width': $that.width(),
						'height': ( $that.data('height')*$that.width() ) / $that.data('width')
					});
				});
			});
		});
	</script>
	
	<div class="sp_simple_youtube sp_simple_youtube_responsive" data-width="300" data-height="200">
					<iframe title="Simple youtube module by JoomShaper.com" id="sp-simple-youtube180" src="http://www.youtube.com/embed/jokJbnvhTqk?wmode=transparent" frameborder="0"></iframe>
			</div>

</div></div></div><div class="t3-module module tab-sidebar " id="Mod224"><div class="module-inner"><div class="module-ct">
<div id="gk-tabs-224" class="gkTabsGK5" data-config="{'activator':'click','animation':'0','animation_interval':'5000','animation_type':'opacity','active_tab':'1','cookie_save':'0','auto_height':'1','module_height':'200','rtl':'0'}" data-swipe="0">
	<div class="gkTabsWrap vertical">
	    	    <ol class="gkTabsNav" data-amount="1">
	    		    	
	    		    		    	<li class="gkTab gkTabs-1 active" data-animation="default">
	    			    			Top Rated	    			    	</li>
	    		    </ol>
	    	                
		<div class="gkTabsContainer">
	    	
<div class="gkTabsItem gk-opacity gk-active">
		<div class="nspMain  top-rated" id="nsp-nsp-177" data-config="{
				'animation_speed': 500,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Sine.easeIn',
				'news_column': 1,
				'news_rows': 4,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages4">
																	<div class="nspArtPage active nspCol4">
																				<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/primo-piano/item/598-roma-pride,-i-collettivi-e-spazi-sociali-sfileranno-con-lo-slogan-sconfiniamo-frocie-femministe-senza-decoro.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/d88d434cd5d84c4c2d40d1b2675949da_Generic.jpg" alt=""  style="width:100px;height:70px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/primo-piano.html" target="_self">Primo Piano</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/primo-piano/item/598-roma-pride,-i-collettivi-e-spazi-sociali-sfileranno-con-lo-slogan-sconfiniamo-frocie-femministe-senza-decoro.html"  title="Roma Pride, i collettivi e spazi sociali sfileranno con lo slogan &quot;Sconfiniamo. Frocie femministe senza decoro&quot;" target="_self">Roma Pride, i collettivi e spazi sociali sfil
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/estero/item/738-marta-loi,-mamma-arcobaleno-a-barcellona,-ci-racconta-il-clima-del-dopo-attentato.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/ae252c0654e8edaca099dba64773f3f2_Generic.jpg" alt=""  style="width:100px;height:70px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/estero.html" target="_self">Mondo</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/estero/item/738-marta-loi,-mamma-arcobaleno-a-barcellona,-ci-racconta-il-clima-del-dopo-attentato.html"  title="Marta Loi, mamma arcobaleno a Barcellona, racconta il clima del dopo attentato tra voglia di reagire e lotta all'islamofobia" target="_self">Marta Loi, mamma arcobaleno a Barcellona, rac
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/estero/item/650-world-pride,-a-madrid-oltre-un-milione-di-persone-per-i-diritti-di-tutti-gallery.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/668fe285e7b87ea59a0ba9aff307fa0b_Generic.jpg" alt=""  style="width:100px;height:70px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/estero.html" target="_self">Mondo</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/estero/item/650-world-pride,-a-madrid-oltre-un-milione-di-persone-per-i-diritti-di-tutti-gallery.html"  title="World Pride, a Madrid oltre un milione di persone per i diritti di tutti (GALLERY)" target="_self">World Pride, a Madrid oltre un milione di per
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/cultura/item/889-alessandra-faiella-presenta-in-prima-nazionale-a-milano-appunti-g-ovvero-che-ne-sapete-voi-del-punto-g.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/a8d0dd35ac3aeaea0c447d40f598ed01_Generic.jpg" alt=""  style="width:100px;height:70px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/cultura.html" target="_self">Cultura</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/cultura/item/889-alessandra-faiella-presenta-in-prima-nazionale-a-milano-appunti-g-ovvero-che-ne-sapete-voi-del-punto-g.html"  title="Alessandra Faiella presenta in prima nazionale a Milano apPUNTI G ovvero che ne sapete voi del punto G?" target="_self">Alessandra Faiella presenta in prima nazional
&hellip;</a></h4>							</div>
												</div>
						<div class="nspArtPage nspCol4">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/cultura/spettacoli/item/740-too-smart-to-fall-in-love,-il-videoclip-di-johnny-di-sciascio-sul-mondo-delle-app-per-incontri.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/9af1826b772c4d0c3b40cc25c52f7637_Generic.jpg" alt=""  style="width:100px;height:70px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/cultura/spettacoli.html" target="_self">Spettacoli</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/cultura/spettacoli/item/740-too-smart-to-fall-in-love,-il-videoclip-di-johnny-di-sciascio-sul-mondo-delle-app-per-incontri.html"  title="Too smart to fall in love, il videoclip di Johnny Di Sciascio sul mondo delle App per incontri" target="_self">Too smart to fall in love, il videoclip di Jo
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/cultura/spettacoli/item/660-sul-palco-del-gay-village-vogliono-salire-tutti-parola-di-carla-fabi-parte-1°.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/6d7087f4961cab56979df573bedb8ec5_Generic.jpg" alt=""  style="width:100px;height:70px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/cultura/spettacoli.html" target="_self">Spettacoli</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/cultura/spettacoli/item/660-sul-palco-del-gay-village-vogliono-salire-tutti-parola-di-carla-fabi-parte-1°.html"  title="Sul palco del Gay Village vogliono salire tutti! Parola di Carla Fabi (Parte 1°)" target="_self">Sul palco del Gay Village vogliono salire tut
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/estero/item/750-persone-lgbti,-matrimonio-e-genitorialità-in-spagna-l-esperienza-di-riccardo-ceretti.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/2e79051f535b06583dfeaa47b4b5b74c_Generic.jpg" alt=""  style="width:100px;height:70px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/estero.html" target="_self">Mondo</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/estero/item/750-persone-lgbti,-matrimonio-e-genitorialità-in-spagna-l-esperienza-di-riccardo-ceretti.html"  title="Persone Lgbti, matrimonio e genitorialità in Spagna: l'esperienza di Riccardo Ceretti" target="_self">Persone Lgbti, matrimonio e genitorialit&agrave; in
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/primo-piano/item/605-porpora.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/1eca156427374c8abf4738e42b464eef_Generic.jpg" alt=""  style="width:100px;height:70px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/primo-piano.html" target="_self">Primo Piano</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/primo-piano/item/605-porpora.html"  title="Porpora Marcasciano: «In atto un moralismo strisciante che sta ricastigando il corpo e la sessualità»" target="_self">Porpora Marcasciano: &laquo;In atto un moralismo s
&hellip;</a></h4>							</div>
												</div>
						<div class="nspArtPage nspCol4">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/cultura/spettacoli/item/662-sul-palco-del-gay-village-vogliono-salire-tutti-parola-di-carla-fabi-parte-2°.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/2d8edb28c6792cb00bf850749758d146_Generic.jpg" alt=""  style="width:100px;height:70px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/cultura/spettacoli.html" target="_self">Spettacoli</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/cultura/spettacoli/item/662-sul-palco-del-gay-village-vogliono-salire-tutti-parola-di-carla-fabi-parte-2°.html"  title="Sul palco del Gay Village vogliono salire tutti! Parola di Carla Fabi (Parte 2°)" target="_self">Sul palco del Gay Village vogliono salire tut
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/estero/item/949-il-coming-out-di-ada-colau-sindaca-barcellona-sono-felice-con-mio-marito-ma-ho-amato-a-lungo-elena.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/98401d211546397e2b8c04cfd4ec5a4d_Generic.jpg" alt=""  style="width:100px;height:70px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/estero.html" target="_self">Mondo</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/estero/item/949-il-coming-out-di-ada-colau-sindaca-barcellona-sono-felice-con-mio-marito-ma-ho-amato-a-lungo-elena.html"  title="Il coming out di Ada Colau, la sindaca di Barcellona: «Sono felice con mio marito ma ho amato a lungo Elena, una giovane italiana»" target="_self">Il coming out di Ada Colau, la sindaca di Bar
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/primo-piano/item/280-io-tu-e-il-geyser-e-l-islanda-una-delle-mete-preferite-per-i-matrimoni-gay.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/8c4e7ddecfb739ef5c33c55621b27630_Generic.jpg" alt=""  style="width:100px;height:70px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/primo-piano.html" target="_self">Primo Piano</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/primo-piano/item/280-io-tu-e-il-geyser-e-l-islanda-una-delle-mete-preferite-per-i-matrimoni-gay.html"  title="Io, tu e il geyser. È l’Islanda una delle mete preferite per i matrimoni gay" target="_self">Io, tu e il geyser. &Egrave; l&rsquo;Islanda una delle 
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/cultura/item/549-roma-quadraro-casa-nuova-francesco-paolo-del-re.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/e9fe550ba3c0c201d69e3bc0a455b623_Generic.jpg" alt=""  style="width:100px;height:70px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/cultura.html" target="_self">Cultura</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/cultura/item/549-roma-quadraro-casa-nuova-francesco-paolo-del-re.html"  title="L'arte esiste e resiste: nel quartiere romano del Quadraro apre il nuovo spazio espositivo &quot;Casa vuota&quot;" target="_self">L'arte esiste e resiste: nel quartiere romano
&hellip;</a></h4>							</div>
												</div>
						<div class="nspArtPage nspCol4">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/estero/item/755-il-doppio-calvario-dei-rifugiati-lgbti-che-cosa-sta-succedendo-in-grecia.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/e208d5104268085aecc7ece94f6f710e_Generic.jpg" alt=""  style="width:100px;height:70px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/estero.html" target="_self">Mondo</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/estero/item/755-il-doppio-calvario-dei-rifugiati-lgbti-che-cosa-sta-succedendo-in-grecia.html"  title="Il doppio calvario dei rifugiati Lgbti: che cosa sta succedendo in Grecia?" target="_self">Il doppio calvario dei rifugiati Lgbti: che c
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/cultura/item/853-l-effetto-che-fa,-la-pièce-di-giovanni-franci-sull-omicidio-varani.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/8212207f146778f83156ffc204ca380c_Generic.jpg" alt=""  style="width:100px;height:70px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/cultura.html" target="_self">Cultura</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/cultura/item/853-l-effetto-che-fa,-la-pièce-di-giovanni-franci-sull-omicidio-varani.html"  title="L'Effetto che fa, la pièce di Giovanni Franci sull'omicidio Varani" target="_self">L'Effetto che fa, la pi&egrave;ce di Giovanni Franc
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/estero/item/951-bermuda,-passo-indietro-del-parlamento-su-matrimonio-egualitario-è-stato-legale-per-soli-sette-mesi.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/1990ac324e26b7e716caf3c87ed6c195_Generic.jpg" alt=""  style="width:100px;height:70px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/estero.html" target="_self">Mondo</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/estero/item/951-bermuda,-passo-indietro-del-parlamento-su-matrimonio-egualitario-è-stato-legale-per-soli-sette-mesi.html"  title="Bermuda, passo indietro del Parlamento su matrimonio egualitario: è stato legale per soli sette mesi" target="_self">Bermuda, passo indietro del Parlamento su mat
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/primo-piano/item/607-pavia-pride,-polizzi-«si-può-essere-felicemente-omosessuali-anche-in-piccole-città-e-per-questo-abbiamo-sfilato».html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/2964cd8751427f56b2f06582b92bec36_Generic.jpg" alt=""  style="width:100px;height:70px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/primo-piano.html" target="_self">Primo Piano</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/primo-piano/item/607-pavia-pride,-polizzi-«si-può-essere-felicemente-omosessuali-anche-in-piccole-città-e-per-questo-abbiamo-sfilato».html"  title="Pavia Pride, Polizzi: «Si può essere felicemente omosessuali anche in piccole città e per questo abbiamo sfilato»" target="_self">Pavia Pride, Polizzi: &laquo;Si pu&ograve; essere felice
&hellip;</a></h4>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div>	    </div>
		
			</div>
		
	</div>
</div></div></div>
		</div>
		<!-- //SIDEBAR RIGHT -->

	</div>
</div> 




  
<!-- //Features -->
<!-- //features end -->


  
<!-- Slideshow1 -->

<!-- Slideshow1 end -->
  
  
<!-- Slideshow1 -->

<!-- Slideshow1 end -->

  <div class="wrap t3-address">
	<div class="container">
		
	</div>
</div>




  
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">

			<!-- FOOT NAVIGATION -->
		<div class="container">
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-bottom  row">
					<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
								<div class="t3-module module " id="Mod196"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><img src="/images/demo/logo250.png" alt="logo250" width="219" height="24" /></p>
<p>&nbsp;</p>
<p>Il 29 maggio ’98, un venerdì, prende il via la grande avventura del primo giornale omosessuale quotidiano sul Web in Italia. NOI (ora “gaynews.it”), Notizie Omosessuali Italiane, diretta da chi scrive, eredita la testata di “CON/TATTO” registrata al Tribunale di Bologna fin dal 1989 e “organo” dell’ARCIGAY che esce con 14 numeri prima di cedere il passo alla nuova impresa telematica.</p>
<p>&nbsp;</p>
<p>&nbsp;</p></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
								<div class="t3-module module bottom-news " id="Mod197"><div class="module-inner"><h3 class="module-title "><span>Top News</span></h3><div class="module-ct">	<div class="nspMain  bottom-news" id="nsp-nsp-197" data-config="{
				'animation_speed': 500,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Sine.easeIn',
				'news_column': 1,
				'news_rows': 3,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages3">
																	<div class="nspArtPage active nspCol3">
																				<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/attualità/item/1029-catania-pegsao-giovanni-caloggero-arcigay-lgbt-franco-grillini-gay.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/c5f6baee01bcaad1c58a783afd54c7cc_Generic.jpg" alt=""  style="width:80px;height:60px;" /></a><p class="nspInfo nspInfo1 tleft fnull">Feb 05, 2018  /  <a href="/attualità.html" target="_self">Attualità</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/attualità/item/1029-catania-pegsao-giovanni-caloggero-arcigay-lgbt-franco-grillini-gay.html"  title="Il Pegaso di Catania compie 24 anni: così li ripercorre Giovanni Caloggero (GALLERY)" target="_self">Il Pegaso di Catania compie 24 anni: cos&igrave; li
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/primo-piano/item/1028-silvia-fregolent-pd-pari-opportunita-elezioni-diritti-lgbt-matrimonio-gpa.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/b80ea3ea38e44cb9b41c65c79ffde000_Generic.jpg" alt=""  style="width:80px;height:60px;" /></a><p class="nspInfo nspInfo1 tleft fnull">Feb 05, 2018  /  <a href="/primo-piano.html" target="_self">Primo Piano</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/primo-piano/item/1028-silvia-fregolent-pd-pari-opportunita-elezioni-diritti-lgbt-matrimonio-gpa.html"  title="Silvia Fregolent (Pd): «Anche se non c'è nel programma, si arriverà al matrimonio egualitario. E sulla gpa ecco il mio pensiero»" target="_self">Silvia Fregolent (Pd): &laquo;Anche se non c'&egrave; ne
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/primo-piano/item/1027-silvio-berlusconi-elezioni-destra-unioni-civili-lgbt-fascisti-macerata-sparatoria.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/7c1e447b255bbf211e80f00dade07568_Generic.jpg" alt=""  style="width:80px;height:60px;" /></a><p class="nspInfo nspInfo1 tleft fnull">Feb 05, 2018  /  <a href="/primo-piano.html" target="_self">Primo Piano</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/primo-piano/item/1027-silvio-berlusconi-elezioni-destra-unioni-civili-lgbt-fascisti-macerata-sparatoria.html"  title="Sostenere la cancellazione o il riassetto delle unioni civili è strizzare l'occhio ai gruppi fascisti: ecco perché Berlusconi sbaglia" target="_self">Sostenere la cancellazione o il riassetto del
&hellip;</a></h4>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/attualità/item/1026-roma-bunker-irruzione-rubber-leather-lgbti-ottavio-cioni-fabio-cioni.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/91a3fd8ae5d32ee912c8819cabab1e0b_Generic.jpg" alt=""  style="width:80px;height:60px;" /></a><p class="nspInfo nspInfo1 tleft fnull">Feb 04, 2018  /  <a href="/attualità.html" target="_self">Attualità</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/attualità/item/1026-roma-bunker-irruzione-rubber-leather-lgbti-ottavio-cioni-fabio-cioni.html"  title="Roma, forze dell'ordine irrompono nel club Bunker e bloccano l'elezione di Mr Rubber. Indignazione social della collettività Lgbti" target="_self">Roma, forze dell'ordine irrompono nel club Bu
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/estero/item/1025-vaticano-mary-mcaleese-irlanda-diritti-lgbti-donne-voices-of-the-faith.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/b9def02b6d20f4f0adb6e889f99af491_Generic.jpg" alt=""  style="width:80px;height:60px;" /></a><p class="nspInfo nspInfo1 tleft fnull">Feb 04, 2018  /  <a href="/estero.html" target="_self">Mondo</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/estero/item/1025-vaticano-mary-mcaleese-irlanda-diritti-lgbti-donne-voices-of-the-faith.html"  title="Divieto a Mary McAleese, ex presidente d'Irlanda e sostenitrice dei diritti Lgbti, di parlare a un evento sulle donne in Vaticano" target="_self">Divieto a Mary McAleese, ex presidente d'Irla
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/politica/item/1024-elezioni-potere-al-popolo-daniela-tonolli-trentino-femminista-lesbica-lgbt.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/60468aa82473fd32700d48478784d483_Generic.jpg" alt=""  style="width:80px;height:60px;" /></a><p class="nspInfo nspInfo1 tleft fnull">Feb 03, 2018  /  <a href="/politica.html" target="_self">Politica</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/politica/item/1024-elezioni-potere-al-popolo-daniela-tonolli-trentino-femminista-lesbica-lgbt.html"  title="Potere al popolo, Tonolli: «Sono un'ecofemminista, perché credo nell'intersezionalità delle lotte. Gli attacchi lesbofobi non mi fermeranno»" target="_self">Potere al popolo, Tonolli: &laquo;Sono un'ecofemmi
&hellip;</a></h4>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/politica/item/1023-programma-pd-matteo-renzi-programma-elettorale-pd-lgbt.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/787fe504fcc37d9fd342c3584614fb9d_Generic.jpg" alt=""  style="width:80px;height:60px;" /></a><p class="nspInfo nspInfo1 tleft fnull">Feb 02, 2018  /  <a href="/politica.html" target="_self">Politica</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/politica/item/1023-programma-pd-matteo-renzi-programma-elettorale-pd-lgbt.html"  title="Renzi presenta il programma Pd: in esso solo due punti sui diritti Lgbti e un grave errore sull'essere transessuale... poi modificato" target="_self">Renzi presenta il programma Pd: in esso solo 
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/politica/item/1022-unar-luigi-manconi-discriminazioni-paolo-gentiloni-persone-lgbt.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/dd5c623449414fc88253ba0a5cd4d3e1_Generic.jpg" alt=""  style="width:80px;height:60px;" /></a><p class="nspInfo nspInfo1 tleft fnull">Feb 02, 2018  /  <a href="/politica.html" target="_self">Politica</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/politica/item/1022-unar-luigi-manconi-discriminazioni-paolo-gentiloni-persone-lgbt.html"  title="Unar, Grillini: «La nomina di Luigi Manconi una scelta felice. Lo conosco da una vita: siamo stati compagni di tante battaglie per i diritti»" target="_self">Unar, Grillini: &laquo;La nomina di Luigi Manconi 
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/attualità/item/1021-la-juta-dei-femminielli-a-montevergine-tra-riti-popolari-e-affermazione-della-propria-identità-video,-gallery.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/0ca34323b100a0e16065d211a598d1fe_Generic.jpg" alt=""  style="width:80px;height:60px;" /></a><p class="nspInfo nspInfo1 tleft fnull">Feb 02, 2018  /  <a href="/attualità.html" target="_self">Attualità</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/attualità/item/1021-la-juta-dei-femminielli-a-montevergine-tra-riti-popolari-e-affermazione-della-propria-identità-video,-gallery.html"  title="La &quot;juta dei femminielli&quot; a Montevergine tra riti popolari e affermazione della propria identità (VIDEO, GALLERY)" target="_self">La &quot;juta dei femminielli&quot; a Montevergine tra 
&hellip;</a></h4>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
								<div class="t3-module module bottom-news " id="Mod200"><div class="module-inner"><h3 class="module-title "><span>Most View</span></h3><div class="module-ct">	<div class="nspMain  bottom-news" id="nsp-nsp-200" data-config="{
				'animation_speed': 500,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Sine.easeIn',
				'news_column': 1,
				'news_rows': 3,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages3">
																	<div class="nspArtPage active nspCol3">
																				<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/primo-piano/item/616-la-morte-di-simo-giovane-transessuale-abbandonato-a-napoli-tra-cassonetti-forcella.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/dee4183b3eece6f1f1fda5b7115d2824_Generic.jpg" alt=""  style="width:80px;height:60px;" /></a><p class="nspInfo nspInfo1 tleft fnull">Jun 16, 2017  /  <a href="/primo-piano.html" target="_self">Primo Piano</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/primo-piano/item/616-la-morte-di-simo-giovane-transessuale-abbandonato-a-napoli-tra-cassonetti-forcella.html"  title="La morte di Simo, giovane transessuale, abbandonato a Napoli tra i cassonetti di Forcella" target="_self">La morte di Simo, giovane transessuale, abban
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/attualità/item/697-napoli,-ritrovato-a-ponticelli-il-corpo-di-vincenzo-ruggiero-guarente-ha-mentito-fino-all-ultimo.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/8d7346542ffded93378375d0c10efb4f_Generic.jpg" alt=""  style="width:80px;height:60px;" /></a><p class="nspInfo nspInfo1 tleft fnull">Jul 30, 2017  /  <a href="/attualità.html" target="_self">Attualità</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/attualità/item/697-napoli,-ritrovato-a-ponticelli-il-corpo-di-vincenzo-ruggiero-guarente-ha-mentito-fino-all-ultimo.html"  title="Napoli, ritrovato a Ponticelli il corpo di Vincenzo Ruggiero. Guarente ha mentito fino all'ultimo" target="_self">Napoli, ritrovato a Ponticelli il corpo di Vi
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/attualità/item/698-napoli,-il-corpo-di-vincenzo-ruggiero-sciolto-nell-acido-e-ritrovato-in-un-box-affittato-da-ciro-guarente.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/876bf0d06d19e26d37c3ab00d016af7b_Generic.jpg" alt=""  style="width:80px;height:60px;" /></a><p class="nspInfo nspInfo1 tleft fnull">Jul 30, 2017  /  <a href="/attualità.html" target="_self">Attualità</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/attualità/item/698-napoli,-il-corpo-di-vincenzo-ruggiero-sciolto-nell-acido-e-ritrovato-in-un-box-affittato-da-ciro-guarente.html"  title="Napoli, il corpo di Vincenzo Ruggiero sciolto nell'acido e ritrovato in un box affittato da Ciro Guarente" target="_self">Napoli, il corpo di Vincenzo Ruggiero sciolto
&hellip;</a></h4>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/attualità/item/693-morte-vincenzo-ruggiero-chi-è-ciro-guarente,-l-uomo-accusato-d-omicidio-e-occultamento-di-cadavere.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/f269038fa4534045b59925e7d5e023e1_Generic.jpg" alt=""  style="width:80px;height:60px;" /></a><p class="nspInfo nspInfo1 tleft fnull">Jul 29, 2017  /  <a href="/attualità.html" target="_self">Attualità</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/attualità/item/693-morte-vincenzo-ruggiero-chi-è-ciro-guarente,-l-uomo-accusato-d-omicidio-e-occultamento-di-cadavere.html"  title="Morte Vincenzo Ruggiero: chi è Ciro Guarente, l'uomo accusato d'omicidio e occultamento di cadavere?" target="_self">Morte Vincenzo Ruggiero: chi &egrave; Ciro Guarente
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/attualità/item/664-mistero-nel-napoletano-scomparso-nel-nulla-il-25enne-vincenzo-ruggiero.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/5003d452a8da016f3ed02a6385cf54e8_Generic.jpg" alt=""  style="width:80px;height:60px;" /></a><p class="nspInfo nspInfo1 tleft fnull">Jul 10, 2017  /  <a href="/attualità.html" target="_self">Attualità</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/attualità/item/664-mistero-nel-napoletano-scomparso-nel-nulla-il-25enne-vincenzo-ruggiero.html"  title="Mistero nel Napoletano: scomparso nel nulla il 25enne Vincenzo Ruggiero" target="_self">Mistero nel Napoletano: scomparso nel nulla i
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/attualità/item/702-vincenzo-mi-chiamavo-vincenzo-lettera-aperta-ad-alessandro-barbano,-direttore-de-il-mattino.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/9e7fc301c24011e6d40ec6dd798bf290_Generic.jpg" alt=""  style="width:80px;height:60px;" /></a><p class="nspInfo nspInfo1 tleft fnull">Aug 01, 2017  /  <a href="/attualità.html" target="_self">Attualità</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/attualità/item/702-vincenzo-mi-chiamavo-vincenzo-lettera-aperta-ad-alessandro-barbano,-direttore-de-il-mattino.html"  title="Vincenzo. Mi chiamavo Vincenzo! Lettera aperta ad Alessandro Barbano, direttore de Il Mattino" target="_self">Vincenzo. Mi chiamavo Vincenzo! Lettera apert
&hellip;</a></h4>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/attualità/item/680-siete-gay-niente-vacanze-da-noi-così-la-casa-vacanza-ciufo-risponde-a-una-coppia-di-napoletani.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/18ff4d910cedae8e6e6069cb21af4163_Generic.jpg" alt=""  style="width:80px;height:60px;" /></a><p class="nspInfo nspInfo1 tleft fnull">Jul 22, 2017  /  <a href="/attualità.html" target="_self">Attualità</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/attualità/item/680-siete-gay-niente-vacanze-da-noi-così-la-casa-vacanza-ciufo-risponde-a-una-coppia-di-napoletani.html"  title="Siete gay? Niente vacanze da noi: così la Casa Vacanza Ciufo risponde a una coppia di napoletani" target="_self">Siete gay? Niente vacanze da noi: cos&igrave; la Ca
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/attualità/item/682-chi-è-filippo-mondella,-il-titolare-della-casa-vacanze-calabrese-che-non-fitta-ai-gay-gallery.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/d092a7ea9dcb3e71938975c579e85d9c_Generic.jpg" alt=""  style="width:80px;height:60px;" /></a><p class="nspInfo nspInfo1 tleft fnull">Jul 24, 2017  /  <a href="/attualità.html" target="_self">Attualità</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/attualità/item/682-chi-è-filippo-mondella,-il-titolare-della-casa-vacanze-calabrese-che-non-fitta-ai-gay-gallery.html"  title="Chi è Filippo Mondella, il titolare della casa-vacanze calabrese che non fitta ai gay? (GALLERY)" target="_self">Chi &egrave; Filippo Mondella, il titolare della ca
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/attualità/item/873-diego-fusaro-olimpia-mariella-fanfarillo-minorenne-trans.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/2fe3e76a66d4105790a62f68d8e5622a_Generic.jpg" alt=""  style="width:80px;height:60px;" /></a><p class="nspInfo nspInfo1 tleft fnull">Nov 07, 2017  /  <a href="/attualità.html" target="_self">Attualità</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/attualità/item/873-diego-fusaro-olimpia-mariella-fanfarillo-minorenne-trans.html"  title="Caro Fusaro, lei non sa nulla del dramma di mia figlia Olimpia che strumentalizza solo per avere audience" target="_self">Caro Fusaro, lei non sa nulla del dramma di m
&hellip;</a></h4>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
								&nbsp;
							</div>
			</div>
<!-- SPOTLIGHT -->
		</div>
		<!-- //FOOT NAVIGATION -->
		

	
	<section class="t3-copyright">
		<div class="container">
			<div class="row">
				<div class="col-md-12 copyright ">
					

<div class="custom"  >
	<p style="text-align: center;"><small>Copyright © 2017 gaynews. All Rights Reserved. Designed by <a href="http://www.touchlabs.it">Touchlabs Bologna</a>.</small></p></div>

				</div>						
			</div>
		</div>
	</section>

</footer>
<!-- //FOOTER -->


<!-- BACK TOP TOP BUTTON -->

<script type="text/javascript">
(function($) {
	// Back to top
	$('#back-to-top').on('click', function(){
		$("html, body").animate({scrollTop: 0}, 500);
		return false;
	});
})(jQuery);
</script>
<!-- BACK TO TOP BUTTON -->

</div>

</body>

</html>