
<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-gb" dir="ltr"
    class='com_k2 view-item itemid-684 j38 mm-hover'>

<head>
  <base href="http://gaynews.it/primo-piano/item/1797-parlamento-europeo-approva-la-relazione-sui-diritti-umani-bocciando-emendamento-gpa-nominativi-lgbt.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="title" content="Straburgo approva la Relazione sui diritti umani, bocciando l'emendamento Mikolášik anti-gpa. E già si stila la lista di chi «non votare più»" />
	<meta name="author" content="GayNews" />
	<meta property="og:url" content="http://gaynews.it/primo-piano/item/1797-parlamento-europeo-approva-la-relazione-sui-diritti-umani-bocciando-emendamento-gpa-nominativi-lgbt.html" />
	<meta property="og:title" content="Straburgo approva la Relazione sui diritti umani, bocciando l'emendamento Mikolášik anti-gpa. E già si stila la lista di chi «non votare più»" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://gaynews.it/media/k2/items/cache/a2fb8d4e4120bcb12d9c26e25eac6030_XL.jpg" />
	<meta name="image" content="http://gaynews.it/media/k2/items/cache/a2fb8d4e4120bcb12d9c26e25eac6030_XL.jpg" />
	<meta property="og:description" content="Il 12 dicembre il Parlamento europeo ha approvato in plenaria a Strasburgo la Relazione annuale sui diritti umani e la democrazia nel mondo nel 2017 e..." />
	<meta name="description" content="Il 12 dicembre il Parlamento europeo ha approvato in plenaria a Strasburgo la Relazione annuale sui diritti umani e la democrazia nel mondo nel 2017 e..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Straburgo approva la Relazione sui diritti umani, bocciando l'emendamento Mikolášik anti-gpa. E già si stila la lista di chi «non votare più»</title>
	<link href="/templates/headline/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://gaynews.it/component/search/?Itemid=684&amp;id=1797:parlamento-europeo-approva-la-relazione-sui-diritti-umani-bocciando-emendamento-gpa-nominativi-lgbt&amp;format=opensearch" rel="search" title="Search Gaynews" type="application/opensearchdescription+xml" />
	<link href="/templates/headline/local/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/headline/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/headline/local/css/legacy-grid.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/t3/base-bs3/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/headline/local/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/headline/local/css/megamenu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/headline/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/headline/fonts/icomoon/icomoon.css" rel="stylesheet" type="text/css" />
	<link href="http://fonts.googleapis.com/css?family=Roboto+Slab:400,100,300,700" rel="stylesheet" type="text/css" />
	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,200italic,300italic,400italic,600italic,700italic" rel="stylesheet" type="text/css" />
	<link href="http://gaynews.it/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<link href="http://gaynews.it/modules/mod_tabs_gk5/styles/style1.css" rel="stylesheet" type="text/css" />
	<link href="http://gaynews.it/modules/mod_highlighter_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					#gk-tabs-224 .gkTabsContainer0, #gk-tabs-224 .gkTabsContainer1, #gk-tabs-224 .gkTabsContainer2 { height: 200px; }#gkHighlighterGK5-0 .gkHighlighterInterface span.text { color: #ffffff; } #gkHighlighterGK5-0 .gkHighlighterInterface { background-color: #e03939; border-radius: 0px; -moz-border-radius: 0px; -webkit-border-radius: 0px; }div.mod_search35 input[type="search"]{ width:auto; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"d7e0ab05a9e465aad3d733a7cfec0cae","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?4eb6563f9dd6236c08de0687dd3b6525" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?4eb6563f9dd6236c08de0687dd3b6525" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?4eb6563f9dd6236c08de0687dd3b6525" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
	<script src="/templates/headline/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/nav-collapse.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?4eb6563f9dd6236c08de0687dd3b6525" type="text/javascript"></script>
	<script src="/media/system/js/core.js?4eb6563f9dd6236c08de0687dd3b6525" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?4eb6563f9dd6236c08de0687dd3b6525" type="text/javascript"></script>
	<script src="http://gaynews.it/modules/mod_news_pro_gk5/interface/scripts/engine.mootools.js" type="text/javascript"></script>
	<script src="http://gaynews.it/modules/mod_tabs_gk5/scripts/engine.jquery.js" type="text/javascript"></script>
	<script src="http://gaynews.it/modules/mod_highlighter_gk5/interface/scripts/engine.mootools.js" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?4eb6563f9dd6236c08de0687dd3b6525" type="text/javascript"></script><![endif]-->
	<meta property="og:title" content=""/>
	<meta property="og:url" content="http://gaynews.it/primo-piano/item/1797-parlamento-europeo-approva-la-relazione-sui-diritti-umani-bocciando-emendamento-gpa-nominativi-lgbt.html"/>
	<meta property="og:site_name" content="gaynews"/>
	<meta property="og:type" content="article"/>

  
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->

</head>

<body>

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
<!-- topbar -->
			<div id="topbar">
			<div class="container">
					<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-topbar  row">
					<div class=" col-lg-7 col-md-6 col-sm-5 col-xs-12">
								<div class="t3-module module " id="Mod134"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-664"><a href="/chi-siamo.html" class="">Chi Siamo</a></li><li class="item-584"><a href="/sostieni-gaynews.html" class="">Sostieni Gaynews</a></li></ul>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-4 col-xs-6">
								<div class="t3-module module " id="Mod35"><div class="module-inner"><div class="module-ct"><div class="search mod_search35">
	<form action="/primo-piano.html" method="post" class="form-inline form-search">
		<label for="mod-search-searchword35" class="element-invisible">Search ...</label> <input name="searchword" id="mod-search-searchword" aria-label="search" maxlength="200"  class="form-control search-query" type="search" size="20" placeholder="Search ..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="684" />
	</form>
</div>
</div></div></div>
							</div>
					<div class=" col-lg-2 col-md-3 col-sm-3 col-xs-6">
								&nbsp;
							</div>
			</div>
<!-- SPOTLIGHT -->
			</div>
		</div>
	<!-- topbar end -->

<!-- topbar -->
			<div id="hot-news">
			<div class="container">
					<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-hot-news  row">
					<div class=" col-lg-8 col-md-8 col-sm-8 col-xs-12">
								<div class="t3-module module " id="Mod206"><div class="module-inner"><div class="module-ct"><div class="gkHighlighterGK5" id="gkHighlighterGK5-0" data-config="{'animationType':'linear','animationSpeed':'50','animationInterval':'5000','animationFun':'Fx.Transitions.Sine.easeIn','mouseover':'true'}">
        <div class="gkHighlighterInterface" data-pos="left">
                <span class="text">Hot News</span>
                    </div>
        <div class="gkHighlighterWrapper">
    	<div class="gkHighlighterWrapperSub">
                <div class="nowrap">
                                                    	<span><a href="/primo-piano/item/1797-parlamento-europeo-approva-la-relazione-sui-diritti-umani-bocciando-emendamento-gpa-nominativi-lgbt.html"><span>Straburgo approva la Relazione sui diritti</span></a></span>                                                            	<span><a href="/attualità/item/1796-editoria-presidente-odg-carlo-verna-contro-i-tagli-dei-fondi-fnsi-montecitorio-lgbt-intervista.html"><span>Editoria, il presidente dell'Odg Carlo Verna</span></a></span>                                                            	<span><a href="/estero/item/1795-india-camera-disegno-di-legge-diritti-persone-trans-ma-approvazione-definitiva-spetta-al-consiglio-degli-stati-lgbt.html"><span>India, sì della Camera al contestato</span></a></span>                                                            	<span><a href="/politica/item/1794-emilia-romagna-bocciata-risoluzione-regionale-m5s-registrazione-anagrafica-bambini-arcobaleno-votare-no-pd-lgbt.html"><span>Emilia-Romagna, bocciata risoluzione regionale M5s per</span></a></span>                                                            	<span><a href="/cultura/tv-e-cinema/item/1792-butterfly-fox-italia-miniserie-tv-bimba-transgender-da-sky-nessun-passo-indietro-di-fronte-alla-petizione-di-citizengo.html"><span>“Butterfly”, stasera su Fox Italia la</span></a></span>                                                            	<span><a href="/estero/item/1791-singapore-alta-corte-ricorso-uomo-gay-papa-grazie-alla-gpa-concessa-adozione-migliore-interesse-minore.html"><span>A Singapore l'Alta Corte accoglie il</span></a></span>                                                            	<span><a href="/estero/item/1790-catriona-gray-miss-universo-2018-staff-dedica-tributo-angela-ponce-prima-candidata-trans-miss-spagna-lgbt-video.html"><span>È Catriona Gray Miss Universo 2018.</span></a></span>                                                            	<span><a href="/attualità/item/1789-vittoria-22-dicembre-flash-mob-francesco-tommasi-garofalo-arcigay-ragusa-lgbt-omofobia.html"><span>Vittoria, il 22 dicembre flash mob</span></a></span>                                                            	<span><a href="/attualità/item/1788-vittoria-rg-branco-aggredisce-schiaffi-e-pugni-22enne-frocio-la-vittima-denunciare-lgbt.html"><span>A Vittoria (Rg) branco aggredisce con</span></a></span>                                                            	<span><a href="/estero/item/1787-mariela-castro-diritti-lgbt-cuba-coscienza-critica-rivoluzione-lavoro-permanente.html"><span>Mariela Castro: «Per i diritti Lgbti</span></a></span>                                                            	<span><a href="/estero/item/1786-tanzania-il-ministro-mpango-riconosce-situazione-economica-ma-avverte-omosessualita-lgbt.html"><span>Tanzania, situazione economica grave. Ma il</span></a></span>                                                            	<span><a href="/estero/item/1785-la-campionessa-di-golf-melissa-reid-fa-coming-out-lgbt-lgpa-sport.html"><span>La golfista Melissa Reid fa coming</span></a></span>                                                            	<span><a href="/attualità/item/1784-silvana-de-mari-condannata-dal-tribunale-di-torino-multa-diffamazione-persone-lgbt.html"><span>Silvana De Mari condannata dal Tribunale</span></a></span>                                                            	<span><a href="/attualità/item/1783-torino-quore-apre-to-housing-prima-progettazione-abitativa-per-accogliere-persone-lgbt-in-grave-difficolta.html"><span>A Torino l’associazione Quore apre To</span></a></span>                                                            	<span><a href="/attualità/item/1782-me-alegro-mucho-de-que-estes-aqui-silenzio-sul-suicidio-tra-le-persone-lgbt-video.html"><span>"Me alegro mucho de que estés</span></a></span>                                            </div>
            </div>
    </div>
</div>
</div></div></div>
							</div>
					<div class=" col-lg-4 col-md-4 col-sm-4 col-xs-12">
								<div class="t3-module module " id="Mod135"><div class="module-inner"><div class="module-ct">
    <div class="thw-share ">
            						<ul class="social-buttons">	
							
															<li> <a class="social-icon facebook" href="#" target="_blank"><i class="fa fa-facebook"></i></a></li>
							    						
							
															<li> <a class="social-icon twitter" href="#" target="_blank"><i class="fa fa-twitter"></i></a></li>
							  						
							
															<li> <a class="social-icon googleplus" href="#" target="_blank"><i class="fa fa-google-plus"></i></a></li>
							    						
							
															<li> <a class="social-icon pinterest" href="#" target="_blank"><i class="fa fa-pinterest"></i></a></li>
							  						
							
															<li> <a class="social-icon linkedin" href="#" target="_blank"><i class="fa fa-linkedin"></i></a></li>
							  						
							
															<li> <a class="social-icon dribbble" href="#" target="_blank"><i class="fa fa-dribbble"></i></a></li>
							  						
							
															<li> <a class="social-icon flickr" href="#" target="_blank"><i class="fa fa-flickr"></i></a></li>
							   							
							
															<li> <a class="social-icon youtube" href="#" target="_blank"><i class="fa fa-youtube"></i></a></li>
							   					
														
															<li> <a class="social-icon skype" href="#" target="_blank"><i class="fa fa-skype"></i></a></li>
							   
						</ul>							
                </div><!--/.thw-share--></div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
			</div>
		</div>
	<!-- topbar end -->

<!-- MAIN NAVIGATION -->
<header id="t3-header" class="t3-header">
	<div class="container">
		<div class="row">

			<!-- LOGO -->
			<div class="col-xs-12 col-sm-5 col-md-3 logo">
				<div class="logo-image logo-control">
					<a href="/" title="gaynews">
													<img class="logo-img" src="/images/header-FB-GayNews-Gaynet_rainbow.png" alt="gaynews" />
																			<img class="logo-img-sm" src="/images/logoVert.png" alt="gaynews" />
												<span>gaynews</span>
					</a>
					<small class="site-slogan"></small>
				</div>
			</div>
			<!-- //LOGO -->
				
			<!--/ Banner Top -->
							<div class="col-xs-12 col-sm-7 col-md-9">
									</div>
					</div> <!-- //row -->
	</div> <!-- //.container -->
</header>




  
<!-- MAIN NAVIGATION -->
<div id="t3-mainnav" class="t3-mainnav-wrap">
	<div class="container">
		<nav  class="navbar navbar-default t3-mainnav">
			<!-- Brand and toggle get grouped for better mobile display -->
			<div class="navbar-header mobile-navbar">
			
														<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
						<i class="fa fa-bars"></i>
					</button>
				
				
			</div>

							<div class="t3-navbar-collapse navbar-collapse collapse"></div>
			
			<div class="t3-navbar navbar-collapse collapse">
				<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name' class="dropdown mega" data-id="435" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/"   data-target="#" data-toggle="dropdown">Home <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="666" data-level="2">
<a itemprop='url' class=""  href="/homepage/sostieni-gaynews.html"   data-target="#">Sostieni Gaynews </a>

</li>
<li itemprop='name'  data-id="676" data-level="2">
<a itemprop='url' class=""  href="/homepage/chi-siamo.html"   data-target="#">Chi Siamo </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="600" data-level="1">
<a itemprop='url' class=""  href="/attualità.html"   data-target="#">Attualità </a>

</li>
<li itemprop='name'  data-id="601" data-level="1">
<a itemprop='url' class=""  href="/politica.html"   data-target="#">Politica </a>

</li>
<li itemprop='name'  data-id="602" data-level="1">
<a itemprop='url' class=""  href="/estero.html"   data-target="#">Estero </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="661" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/cultura.html"   data-target="#" data-toggle="dropdown">Cultura <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="680" data-level="2">
<a itemprop='url' class=""  href="/cultura/libri.html"   data-target="#">Libri </a>

</li>
<li itemprop='name'  data-id="603" data-level="2">
<a itemprop='url' class=""  href="/cultura/spettacoli.html"   data-target="#">Spettacoli </a>

</li>
<li itemprop='name'  data-id="681" data-level="2">
<a itemprop='url' class=""  href="/cultura/tv-e-cinema.html"   data-target="#">TV e cinema </a>

</li>
<li itemprop='name'  data-id="682" data-level="2">
<a itemprop='url' class=""  href="/cultura/arte.html"   data-target="#">Arte </a>

</li>
<li itemprop='name'  data-id="683" data-level="2">
<a itemprop='url' class=""  href="/cultura/moda.html"   data-target="#">Moda </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="662" data-level="1">
<a itemprop='url' class=""  href="/gossip.html"   data-target="#">Gossip </a>

</li>
<li itemprop='name'  data-id="663" data-level="1">
<a itemprop='url' class=""  href="/salute.html"   data-target="#">Salute </a>

</li>
<li itemprop='name' class="current active" data-id="684" data-level="1">
<a itemprop='url' class=""  href="/primo-piano.html"   data-target="#">Primo Piano </a>

</li>
<li itemprop='name'  data-id="685" data-level="1">
<a itemprop='url' class=""  href="/video.html"   data-target="#">Video </a>

</li>
</ul>
</div>

			</div>
		</nav>
	</div>
</div>
<!-- //MAIN NAVIGATION -->


  
<!-- Slideshow1 -->

<!-- Slideshow1 end -->

  
<!-- Slideshow1 -->

<!-- Slideshow1 end -->

  
<!-- //Features -->
<!-- //features end -->


  
<div id="t3-mainbody" class="container t3-mainbody one-sidebar-right">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12 col-sm-12  col-md-8">

			<!-- MAST TOP 1-->
						<!-- //MAST TOP 1-->
		
			<!-- CONTENT MAST TOP -->
						<!-- //CONTENT MAST TOP -->
						<div id="system-message-container">
	</div>

						

<!-- Start K2 Item Layout -->
<span id="startOfPageId1797"></span>

<div id="k2Container" class="itemView itemIsFeatured">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		  		  <!-- Item Image -->
		  <div class="itemImageBlock">
			  <span class="itemImage">
			  	<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/a2fb8d4e4120bcb12d9c26e25eac6030_XL.jpg" title="Click to preview image">
			  		<img class="img-responsive" src="/media/k2/items/cache/a2fb8d4e4120bcb12d9c26e25eac6030_XL.jpg" alt="Straburgo approva la Relazione sui diritti umani, bocciando l&amp;#039;emendamento Mikol&aacute;&scaron;ik anti-gpa. E gi&agrave; si stila la lista di chi &laquo;non votare pi&ugrave;&raquo;" style="width:1140px; height:auto;" />
			  	</a>
			  </span>

			  
			  
			  <div class="clr"></div>
		  </div>
		  
		  <div class="blog-meta">
		  	<ul>
		  		
								<li>
					<!-- Date created -->
					<div class="itemDateCreated">
						<i class="fa fa-clock-o"></i>
						18 December 2018					</div>
				</li>	
						  			
		  		
								<li>
					<!-- Item Author -->
					<span class="itemAuthor">
						<i class="fa fa-user"></i>
												<a rel="author" href="/primo-piano/itemlist/user/44-gaynews.html">GayNews</a>
											</span>
				</li>	
						  			
		  		
								<li>
					<!-- Item category -->
					<div class="itemCategory">
						<i class="fa fa-folder-open-o"></i>
						<a href="/primo-piano.html">Primo Piano</a>
					</div>
				</li>	
						  		
				
									
		  		
						  			
		  		
		  	</ul>
		  </div><!-- end blog meta -->

	  	  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	Straburgo approva la Relazione sui diritti umani, bocciando l&#039;emendamento Mikolášik anti-gpa. E già si stila la lista di chi «non votare più»
	  	
	  </h2>
	  
  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	
	<div class="rating-toolbar">

				<!-- Item Rating -->
		<div class="itemRatingBlock">
			<span>Rate this item</span>
			<div class="itemRatingForm">
				<ul class="itemRatingList">
					<li class="itemCurrentRating" id="itemCurrentRating1797" style="width:0%;"></li>
					<li><a href="#" data-id="1797" title="1 star out of 5" class="one-star">1</a></li>
					<li><a href="#" data-id="1797" title="2 stars out of 5" class="two-stars">2</a></li>
					<li><a href="#" data-id="1797" title="3 stars out of 5" class="three-stars">3</a></li>
					<li><a href="#" data-id="1797" title="4 stars out of 5" class="four-stars">4</a></li>
					<li><a href="#" data-id="1797" title="5 stars out of 5" class="five-stars">5</a></li>
				</ul>
				<div id="itemRatingLog1797" class="itemRatingLog">(0 votes)</div>
				<div class="clr"></div>
			</div>
			<div class="clr"></div>
		</div>
		
	  	<div class="itemToolbar">
			<ul>
				
				
				
				
							</ul>
			<div class="clr"></div>
	    </div>
		
	</div>

  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<div class="page" title="Page 1">
<div class="layoutArea">
<div class="column">
<p style="text-align: justify;"><span style="color: #000000; font-size: 14pt; font-family: 'times new roman', times;">Il 12 dicembre il <strong>Parlamento europeo</strong> ha approvato in plenaria a Strasburgo la <a href="http://www.europarl.europa.eu/RegData/seance_pleniere/textes_adoptes/provisoire/2018/12-12/0515/P8_TA-PROV(2018)0515_IT.pdf"><em>R</em><em>elazione annuale sui diritti umani e la democrazia nel mondo nel 2017 e sulla politica dell'Unione europea in materia</em></a> a firma del lituano <span style="color: #000000; font-size: 14pt; font-family: 'times new roman', times;"><strong>Petras Auštrevičius</strong></span>&nbsp;(Gruppo dell'Alleanza dei Democratici e dei Liberali per l'Europa). </span></p>
<p style="text-align: justify;"><span style="color: #000000; font-size: 14pt; font-family: 'times new roman', times;">Al paragrafo 48 del documento c’è un equilibrato inciso sulla <strong>pratica della gpa</strong> in correlazione a eventuali violazioni dei diritti umani. [Il Parlamento] «chiede di introdurre chiari principi e strumenti giuridici – si legge –&nbsp;&nbsp;per far fronte alle <strong>violazioni dei diritti umani correlate alla gravidanza surrogata</strong>».</span></p>
<p style="text-align: justify;"><span style="color: #000000; font-size: 14pt; font-family: 'times new roman', times;"><a href="http://www.europarl.europa.eu/sides/getDoc.do?pubRef=-//EP//NONSGML+PV+20181212+RES-VOT+DOC+PDF+V0//IT&language=IT">Gli eurodeputati hanno pertanto respinto</a> (<strong>271 no, 270 sì, 77 astenuti</strong>) l’<a href="http://www.europarl.europa.eu/RegData/seance_pleniere/textes_deposes/prop_resolution/2018/0373/amendements/P8_AMA(2018)0373(001-001)_IT.pdf">emendamento <strong>48bis</strong></a> che, presentato dallo slovacco&nbsp;</span><strong><span style="font-size: 14pt; font-family: 'times new roman', times; color: #000000;">Miroslav Mikolášik&nbsp;</span></strong><span style="color: #000000; font-size: 14pt; font-family: 'times new roman', times;">(Ppe), si presentava quale formula dannatoria della gpa <em>tout court. </em></span></p>
<p style="text-align: justify;"><span style="color: #000000; font-size: 14pt; font-family: 'times new roman', times;">Eccone il testo: <span style="color: #000000; font-size: 14pt; font-family: 'times new roman', times;">[Il Parlamento] </span>«ribadisce la sua <strong>condanna della pratica della surrogazione,</strong> che compromette la dignità umana della donna dal momento che il suo corpo e le sue funzioni riproduttive sono usati come una merce; sottolinea che la pratica della gestazione surrogata, che prevede lo sfruttamento riproduttivo e l'uso del corpo umano per un ritorno economico o di altro genere, in particolare nel caso delle donne vulnerabili nei paesi in via di sviluppo, <strong>deve essere vietata e trattata come questione urgente nell'ambito degli strumenti per i diritti umani</strong>».&nbsp;</span></p>
<p style="text-align: justify;"><span style="color: #000000; font-size: 14pt; font-family: 'times new roman', times;"><strong>14 gli europarlamentari italiani,</strong> che hanno votato contro l’emendamento 48bis: <strong>i forzisti Remo Sernagiotto e Fulvio Martusciello</strong>, <strong>Stefano Maullu di Fratelli d'Italia</strong>, i dem Brando Benifei, Sergio Cofferati, Andrea Cozzolino, Michela Giuffrida, <strong>Daniele Viotti</strong>, la pasionaria di Possibile <span style="color: #000000; font-size: 14pt; font-family: 'times new roman', times;"><strong>Elly Schlein</strong>,&nbsp;</span>Antonio Panzeri, <strong>Massimo Paolucci</strong> e Flavio Zanonato di Mdp, <strong>Eleonora Forenza</strong> e Barbara Spinelli di Lista Tsipras. <strong>Ad astenersi, invece, Pina Picierno (Pd) e Giulia Moi (M5s)</strong>.</span></p>
<p style="text-align: justify;"><span style="color: #000000; font-size: 14pt; font-family: 'times new roman', times;">A distanza di giorni la bocciatura dell’emendamento ha suscitato reazioni tra alcune femministe che, utilizzando il complesso lemmatico '<strong>utero in affitto</strong>', hanno stilato una lista di proscrizione di parlamentari europei nostrani «<strong>da non votare più</strong>», i quali corrispondono ovviamente ai citati 14 contrari. Menzionate anche le due eurodeputate astenutesi nonché i <strong>15 assenti al momento del voto</strong>.</span></p>
</div>
</div>
</div>	  </div>
	  	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	<div style="text-align:right;"><a href="https://e-max.it/posizionamento-siti-web/socialize" title="e-max.it: social marketing" target="_blank" rel="nofollow"><img src="/plugins/content/easyopengraph/assets/img/social_media_marketing.png" alt="e-max.it: your social media marketing partner" width="12" height="12" style="vertical-align:middle;" /></a></div>	  </div>
	  	  
		<div class="clr"></div>

	  
	  		

		
	  
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>

	    <div class="attach-modified">

		  
	  				</div>	
  </div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">
				Tweet			</a>
			<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script type="text/javascript">
				(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
			<div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
		</div>
		
				<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<g:plusone annotation="inline" width="120"></g:plusone>
			<script type="text/javascript">
			  (function() {
			  	window.___gcfg = {lang: 'en'}; // Define button default language here
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</div>
		
		<div class="clr"></div>
	</div>
	
    <div class="itemLinks">





		<div class="clr"></div>
  </div>
  
  
  
	
  
	<div class="clr"></div>



  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/primo-piano/item/1797-parlamento-europeo-approva-la-relazione-sui-diritti-umani-bocciando-emendamento-gpa-nominativi-lgbt.html#startOfPageId1797">
			back to top		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->


		</div>
		<!-- //MAIN CONTENT -->

		<!-- SIDEBAR RIGHT -->
		<div class="t3-sidebar t3-sidebar-right col-xs-12 col-sm-12  col-md-4 ">
			<div class="t3-module module " id="Mod244"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><a href="http://track.adform.net/C/?bn=22148140" target="_blank" rel="noopener noreferrer"><img src="/images/adv/happyPrince2.jpg" alt="happyPrince2" style="width:100%" /></a></p></div>
</div></div></div><div class="t3-module module featured-design title-common " id="Mod164"><div class="module-inner"><h3 class="module-title "><span>Featured</span></h3><div class="module-ct">	<div class="nspMain  featured-design title-common" id="nsp-nsp-164" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Sine.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages5">
																	<div class="nspArtPage active nspCol5">
																				<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/primo-piano/item/1797-parlamento-europeo-approva-la-relazione-sui-diritti-umani-bocciando-emendamento-gpa-nominativi-lgbt.html" class="nspImageWrapper tleft fnull"  style="margin:0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/a2fb8d4e4120bcb12d9c26e25eac6030_Generic.jpg" alt="Straburgo approva la Relazione sui diritti umani, bocciando l'emendamento Mikolášik anti-gpa. E già si stila la lista di chi «non votare più»"  style="width:360px;height:220px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/primo-piano.html" target="_self">Primo Piano</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/primo-piano/item/1797-parlamento-europeo-approva-la-relazione-sui-diritti-umani-bocciando-emendamento-gpa-nominativi-lgbt.html"  title="Straburgo approva la Relazione sui diritti umani, bocciando l'emendamento Mikolášik anti-gpa. E già si stila la lista di chi «non votare più»" target="_self">Straburgo approva la Relazione sui diritti umani, bocciando l'emendamento Mikolášik anti-gpa. E già si stila&hellip;</a></h4><p class="nspInfo nspInfo2 tleft fnull"></p>							</div>
												</div>
						<div class="nspArtPage nspCol5">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/estero/item/1795-india-camera-disegno-di-legge-diritti-persone-trans-ma-approvazione-definitiva-spetta-al-consiglio-degli-stati-lgbt.html" class="nspImageWrapper tleft fnull"  style="margin:0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/ebb1939a9e0878bf276d0df329a2624e_Generic.jpg" alt="India, sì della Camera al contestato disegno di legge sui diritti delle persone trans. Adesso la parola spetta al Consiglio degli Stati"  style="width:360px;height:220px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/estero.html" target="_self">Mondo</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/estero/item/1795-india-camera-disegno-di-legge-diritti-persone-trans-ma-approvazione-definitiva-spetta-al-consiglio-degli-stati-lgbt.html"  title="India, sì della Camera al contestato disegno di legge sui diritti delle persone trans. Adesso la parola spetta al Consiglio degli Stati" target="_self">India, sì della Camera al contestato disegno di legge sui diritti delle persone trans. Adesso&hellip;</a></h4><p class="nspInfo nspInfo2 tleft fnull"></p>							</div>
												</div>
						<div class="nspArtPage nspCol5">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/estero/item/1791-singapore-alta-corte-ricorso-uomo-gay-papa-grazie-alla-gpa-concessa-adozione-migliore-interesse-minore.html" class="nspImageWrapper tleft fnull"  style="margin:0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/74c9d414e4b7af679bbbd222c44b51e5_Generic.jpg" alt="A Singapore l'Alta Corte accoglie il ricorso d'un uomo gay, divenuto papà grazie alla gpa: sì all'adozione «nel migliore interesse del minore»"  style="width:360px;height:220px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/estero.html" target="_self">Mondo</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/estero/item/1791-singapore-alta-corte-ricorso-uomo-gay-papa-grazie-alla-gpa-concessa-adozione-migliore-interesse-minore.html"  title="A Singapore l'Alta Corte accoglie il ricorso d'un uomo gay, divenuto papà grazie alla gpa: sì all'adozione «nel migliore interesse del minore»" target="_self">A Singapore l'Alta Corte accoglie il ricorso d'un uomo gay, divenuto papà grazie alla gpa:&hellip;</a></h4><p class="nspInfo nspInfo2 tleft fnull"></p>							</div>
												</div>
						<div class="nspArtPage nspCol5">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/estero/item/1790-catriona-gray-miss-universo-2018-staff-dedica-tributo-angela-ponce-prima-candidata-trans-miss-spagna-lgbt-video.html" class="nspImageWrapper tleft fnull"  style="margin:0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/4a731cb975d8a85e08e102d6760e988b_Generic.jpg" alt="È Catriona Gray Miss Universo 2018. Ma lo staff dedica un corale tributo ad Ángela Ponce, prima candidata trans al concorso (VIDEO)"  style="width:360px;height:220px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/estero.html" target="_self">Mondo</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/estero/item/1790-catriona-gray-miss-universo-2018-staff-dedica-tributo-angela-ponce-prima-candidata-trans-miss-spagna-lgbt-video.html"  title="È Catriona Gray Miss Universo 2018. Ma lo staff dedica un corale tributo ad Ángela Ponce, prima candidata trans al concorso (VIDEO)" target="_self">È Catriona Gray Miss Universo 2018. Ma lo staff dedica un corale tributo ad Ángela&hellip;</a></h4><p class="nspInfo nspInfo2 tleft fnull"></p>							</div>
												</div>
						<div class="nspArtPage nspCol5">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/estero/item/1787-mariela-castro-diritti-lgbt-cuba-coscienza-critica-rivoluzione-lavoro-permanente.html" class="nspImageWrapper tleft fnull"  style="margin:0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/26365fc69a0812abe9a6acc59df2e9ae_Generic.jpg" alt="Mariela Castro: «Per i diritti Lgbti a Cuba necessaria una coscienza critica: in una società in Rivoluzione richiede un lavoro permanente»"  style="width:360px;height:220px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/estero.html" target="_self">Mondo</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/estero/item/1787-mariela-castro-diritti-lgbt-cuba-coscienza-critica-rivoluzione-lavoro-permanente.html"  title="Mariela Castro: «Per i diritti Lgbti a Cuba necessaria una coscienza critica: in una società in Rivoluzione richiede un lavoro permanente»" target="_self">Mariela Castro: «Per i diritti Lgbti a Cuba necessaria una coscienza critica: in una società&hellip;</a></h4><p class="nspInfo nspInfo2 tleft fnull"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div><div class="t3-module module title-common " id="Mod180"><div class="module-inner"><h3 class="module-title "><span>Featured Video</span></h3><div class="module-ct">	<script type="text/javascript">
		jQuery(function($) {
			$('.sp_simple_youtube_responsive').each(function(){
				var $that = $(this);
				$('#sp-simple-youtube180').css({
					'width': $(this).width(),
					'height': ( $(this).data('height')*$(this).width() ) / $(this).data('width')
				});

				$(window).resize(function(){
					$('#sp-simple-youtube180').css({
						'width': $that.width(),
						'height': ( $that.data('height')*$that.width() ) / $that.data('width')
					});
				});
			});
		});
	</script>
	
	<div class="sp_simple_youtube sp_simple_youtube_responsive" data-width="300" data-height="200">
					<iframe title="Simple youtube module by JoomShaper.com" id="sp-simple-youtube180" src="http://www.youtube.com/embed/E8Hnxg0UWVQ?wmode=transparent" frameborder="0"></iframe>
			</div>

</div></div></div><div class="t3-module module tab-sidebar " id="Mod224"><div class="module-inner"><div class="module-ct">
<div id="gk-tabs-224" class="gkTabsGK5" data-config="{'activator':'click','animation':'0','animation_interval':'5000','animation_type':'opacity','active_tab':'1','cookie_save':'0','auto_height':'1','module_height':'200','rtl':'0'}" data-swipe="0">
	<div class="gkTabsWrap vertical">
	    	    <ol class="gkTabsNav" data-amount="1">
	    		    	
	    		    		    	<li class="gkTab gkTabs-1 active" data-animation="default">
	    			    			Top Rated	    			    	</li>
	    		    </ol>
	    	                
		<div class="gkTabsContainer">
	    	
<div class="gkTabsItem gk-opacity gk-active">
		<div class="nspMain  top-rated" id="nsp-nsp-177" data-config="{
				'animation_speed': 500,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Sine.easeIn',
				'news_column': 1,
				'news_rows': 4,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages4">
																	<div class="nspArtPage active nspCol4">
																				<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/cultura/spettacoli/item/662-sul-palco-del-gay-village-vogliono-salire-tutti-parola-di-carla-fabi-parte-2°.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/2d8edb28c6792cb00bf850749758d146_Generic.jpg" alt="Sul palco del Gay Village vogliono salire tutti! Parola di Carla Fabi (Parte 2°)"  style="width:100px;height:70px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/cultura/spettacoli.html" target="_self">Spettacoli</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/cultura/spettacoli/item/662-sul-palco-del-gay-village-vogliono-salire-tutti-parola-di-carla-fabi-parte-2°.html"  title="Sul palco del Gay Village vogliono salire tutti! Parola di Carla Fabi (Parte 2°)" target="_self">Sul palco del Gay Village vogliono salire tut
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/estero/item/949-il-coming-out-di-ada-colau-sindaca-barcellona-sono-felice-con-mio-marito-ma-ho-amato-a-lungo-elena.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/98401d211546397e2b8c04cfd4ec5a4d_Generic.jpg" alt="Il coming out di Ada Colau, la sindaca di Barcellona: «Sono felice con mio marito ma ho amato a lungo Elena, una giovane italiana»"  style="width:100px;height:70px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/estero.html" target="_self">Mondo</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/estero/item/949-il-coming-out-di-ada-colau-sindaca-barcellona-sono-felice-con-mio-marito-ma-ho-amato-a-lungo-elena.html"  title="Il coming out di Ada Colau, la sindaca di Barcellona: «Sono felice con mio marito ma ho amato a lungo Elena, una giovane italiana»" target="_self">Il coming out di Ada Colau, la sindaca di Bar
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/estero/item/755-il-doppio-calvario-dei-rifugiati-lgbti-che-cosa-sta-succedendo-in-grecia.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/e208d5104268085aecc7ece94f6f710e_Generic.jpg" alt="Il doppio calvario dei rifugiati Lgbti: che cosa sta succedendo in Grecia?"  style="width:100px;height:70px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/estero.html" target="_self">Mondo</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/estero/item/755-il-doppio-calvario-dei-rifugiati-lgbti-che-cosa-sta-succedendo-in-grecia.html"  title="Il doppio calvario dei rifugiati Lgbti: che cosa sta succedendo in Grecia?" target="_self">Il doppio calvario dei rifugiati Lgbti: che c
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/cultura/item/853-l-effetto-che-fa,-la-pièce-di-giovanni-franci-sull-omicidio-varani.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/8212207f146778f83156ffc204ca380c_Generic.jpg" alt="L'Effetto che fa, la pièce di Giovanni Franci sull'omicidio Varani"  style="width:100px;height:70px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/cultura.html" target="_self">Cultura</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/cultura/item/853-l-effetto-che-fa,-la-pièce-di-giovanni-franci-sull-omicidio-varani.html"  title="L'Effetto che fa, la pièce di Giovanni Franci sull'omicidio Varani" target="_self">L'Effetto che fa, la pi&egrave;ce di Giovanni Franc
&hellip;</a></h4>							</div>
												</div>
						<div class="nspArtPage nspCol4">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/estero/item/951-bermuda,-passo-indietro-del-parlamento-su-matrimonio-egualitario-è-stato-legale-per-soli-sette-mesi.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/1990ac324e26b7e716caf3c87ed6c195_Generic.jpg" alt="Bermuda, passo indietro del Parlamento su matrimonio egualitario: è stato legale per soli sette mesi"  style="width:100px;height:70px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/estero.html" target="_self">Mondo</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/estero/item/951-bermuda,-passo-indietro-del-parlamento-su-matrimonio-egualitario-è-stato-legale-per-soli-sette-mesi.html"  title="Bermuda, passo indietro del Parlamento su matrimonio egualitario: è stato legale per soli sette mesi" target="_self">Bermuda, passo indietro del Parlamento su mat
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/primo-piano/item/1193-valerio-colomasi-circolo-di-cultura-omosessuale-mario-mieli-luiss-arcobaleno-gay-militante-lgbt.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/09dad4a644cf4e7edd2e0dd7a337d51f_Generic.jpg" alt="Valerio Colomasi: «Dal gruppo universitario Luiss Arcobaleno all'impegno nel Mieli: vi racconto la mia esperenza di militante Lgbti»"  style="width:100px;height:70px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/primo-piano.html" target="_self">Primo Piano</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/primo-piano/item/1193-valerio-colomasi-circolo-di-cultura-omosessuale-mario-mieli-luiss-arcobaleno-gay-militante-lgbt.html"  title="Valerio Colomasi: «Dal gruppo universitario Luiss Arcobaleno all'impegno nel Mieli: vi racconto la mia esperenza di militante Lgbti»" target="_self">Valerio Colomasi: &laquo;Dal gruppo universitario 
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/estero/item/1334-oms-depenna-la-transessualita-dalla-lista-delle-malattie-mentali.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/aeb492336c5690bbeb3eb42716b6c50b_Generic.jpg" alt="L'Oms depenna la transessualità dalla lista delle malattie mentali"  style="width:100px;height:70px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/estero.html" target="_self">Mondo</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/estero/item/1334-oms-depenna-la-transessualita-dalla-lista-delle-malattie-mentali.html"  title="L'Oms depenna la transessualità dalla lista delle malattie mentali" target="_self">L'Oms depenna la transessualit&agrave; dalla lista 
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/estero/item/1393-sofia-australiana-cristina-palma-potra-soggiornare-in-bulgaria-con-la-moglie-francese-accolto-ricorso-contro-ministero-interno.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/aee1a5aa76ef36d981450ff04a00740a_Generic.jpg" alt="Sofia, l'australiana Cristina Palma potrà soggiornare in Bulgaria con la moglie francese. Accolto il ricorso contro il ministero dell'Interno"  style="width:100px;height:70px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/estero.html" target="_self">Mondo</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/estero/item/1393-sofia-australiana-cristina-palma-potra-soggiornare-in-bulgaria-con-la-moglie-francese-accolto-ricorso-contro-ministero-interno.html"  title="Sofia, l'australiana Cristina Palma potrà soggiornare in Bulgaria con la moglie francese. Accolto il ricorso contro il ministero dell'Interno" target="_self">Sofia, l'australiana Cristina Palma potr&agrave; so
&hellip;</a></h4>							</div>
												</div>
						<div class="nspArtPage nspCol4">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/estero/item/1493-parigi-uccisa-bois-de-boulogne-vanessa-campos-clemence-zamora-cruz-omicidio-transfobico-prostitutofobico-e-razzista.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/27cdddac1d4facc05cf85e68533d6cb8_Generic.jpg" alt="Parigi, uccisa nel Bois de Boulogne Vanessa Campos. Clémence Zamora-Cruz: «Omicidio transfobico, prostitutofobico e razzista»"  style="width:100px;height:70px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/estero.html" target="_self">Mondo</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/estero/item/1493-parigi-uccisa-bois-de-boulogne-vanessa-campos-clemence-zamora-cruz-omicidio-transfobico-prostitutofobico-e-razzista.html"  title="Parigi, uccisa nel Bois de Boulogne Vanessa Campos. Clémence Zamora-Cruz: «Omicidio transfobico, prostitutofobico e razzista»" target="_self">Parigi, uccisa nel Bois de Boulogne Vanessa C
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/cultura/item/1636-paolo-valerio-premiato-alla-iii-biennale-arte-contemporanea-di-salerno-persone-trans-gender-non-conforming-lgbt.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/ff0ad960f40342ea4a6526b7bde15bdc_Generic.jpg" alt="Paolo Valerio premiato alla Biennale d'Arte contemporanea di Salerno: «Dedico il riconoscimento alle persone transgender» (Gallery)"  style="width:100px;height:70px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/cultura.html" target="_self">Cultura</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/cultura/item/1636-paolo-valerio-premiato-alla-iii-biennale-arte-contemporanea-di-salerno-persone-trans-gender-non-conforming-lgbt.html"  title="Paolo Valerio premiato alla Biennale d'Arte contemporanea di Salerno: «Dedico il riconoscimento alle persone transgender» (Gallery)" target="_self">Paolo Valerio premiato alla Biennale d'Arte c
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/estero/item/1795-india-camera-disegno-di-legge-diritti-persone-trans-ma-approvazione-definitiva-spetta-al-consiglio-degli-stati-lgbt.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/ebb1939a9e0878bf276d0df329a2624e_Generic.jpg" alt="India, sì della Camera al contestato disegno di legge sui diritti delle persone trans. Adesso la parola spetta al Consiglio degli Stati"  style="width:100px;height:70px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/estero.html" target="_self">Mondo</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/estero/item/1795-india-camera-disegno-di-legge-diritti-persone-trans-ma-approvazione-definitiva-spetta-al-consiglio-degli-stati-lgbt.html"  title="India, sì della Camera al contestato disegno di legge sui diritti delle persone trans. Adesso la parola spetta al Consiglio degli Stati" target="_self">India, s&igrave; della Camera al contestato disegno
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/estero/item/1041-bucarest-cristiani-ortodossi-interrompono-film-120-battiti-al-minuto-grido-la-romania-sodoma-gay-lgbt.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/c7726f5ad947c814df35c64905184dce_Generic.jpg" alt="Bucarest, cristiani ortodossi interrompono il film 120 battiti al minuto al grido: &quot;La Romania non è Sodoma&quot;"  style="width:100px;height:70px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/estero.html" target="_self">Mondo</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/estero/item/1041-bucarest-cristiani-ortodossi-interrompono-film-120-battiti-al-minuto-grido-la-romania-sodoma-gay-lgbt.html"  title="Bucarest, cristiani ortodossi interrompono il film 120 battiti al minuto al grido: &quot;La Romania non è Sodoma&quot;" target="_self">Bucarest, cristiani ortodossi interrompono il
&hellip;</a></h4>							</div>
												</div>
						<div class="nspArtPage nspCol4">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/estero/item/1109-cynthia-nixon-miranda-sex-and-the-city-new-york-andrew-cuomo.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/fd276238890ff4fd4fd30b85b5b67400_Generic.jpg" alt="Cynthia Nixon: da &quot;Miranda&quot; di Sex & the City alla candidatura di governatrice dello Stato di New York"  style="width:100px;height:70px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/estero.html" target="_self">Mondo</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/estero/item/1109-cynthia-nixon-miranda-sex-and-the-city-new-york-andrew-cuomo.html"  title="Cynthia Nixon: da &quot;Miranda&quot; di Sex &amp; the City alla candidatura di governatrice dello Stato di New York" target="_self">Cynthia Nixon: da &quot;Miranda&quot; di Sex &amp; the City
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/estero/item/1466-amsterdam-suore-madre-teresa-calcutta-cacciano-richiedente-asilo-justine-lesbica-rozelinks-bacio-collettivo-tra-donne-lgbt.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/3511a15ab52c89d8883bcff6c07cb25a_Generic.jpg" alt="Amsterdam, le Suore di Madre Teresa cacciano la richiedente asilo Justine perché lesbica. RozeLinks protesta col bacio collettivo tra donne"  style="width:100px;height:70px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/estero.html" target="_self">Mondo</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/estero/item/1466-amsterdam-suore-madre-teresa-calcutta-cacciano-richiedente-asilo-justine-lesbica-rozelinks-bacio-collettivo-tra-donne-lgbt.html"  title="Amsterdam, le Suore di Madre Teresa cacciano la richiedente asilo Justine perché lesbica. RozeLinks protesta col bacio collettivo tra donne" target="_self">Amsterdam, le Suore di Madre Teresa cacciano 
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/estero/item/1495-world-meeting-of-families-cattolici-lgbti-farm-street-westminster-gesuita-dominic-robinson-aprire-le-nostre-porte.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/8fff24d59ce766ab65e090a401680032_Generic.jpg" alt="World Meeting of Families, grande partecipazione all'incontro sui cattolici Lgbti di Farm Street. Il gesuita Robinson: «Aprire le nostre porte»"  style="width:100px;height:70px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/estero.html" target="_self">Mondo</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/estero/item/1495-world-meeting-of-families-cattolici-lgbti-farm-street-westminster-gesuita-dominic-robinson-aprire-le-nostre-porte.html"  title="World Meeting of Families, grande partecipazione all'incontro sui cattolici Lgbti di Farm Street. Il gesuita Robinson: «Aprire le nostre porte»" target="_self">World Meeting of Families, grande partecipazi
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/cultura/item/1595-addio-ad-aznavour-il-patriarca-armeno-degli-chansonnier-diritti-delle-persone-omosessuali-con-quel-che-si-dice.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/6da0ffe64efea8adc3d091fff742ea31_Generic.jpg" alt="Addio ad Aznavour, il re degli chansonnier e paladino della causa armena. Fu precursore dei diritti degli omosessuali con ”Quel che si dice”«»"  style="width:100px;height:70px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/cultura.html" target="_self">Cultura</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/cultura/item/1595-addio-ad-aznavour-il-patriarca-armeno-degli-chansonnier-diritti-delle-persone-omosessuali-con-quel-che-si-dice.html"  title="Addio ad Aznavour, il re degli chansonnier e paladino della causa armena. Fu precursore dei diritti degli omosessuali con ”Quel che si dice”«»" target="_self">Addio ad Aznavour, il re degli chansonnier e 
&hellip;</a></h4>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div>	    </div>
		
			</div>
		
	</div>
</div></div></div><div class="t3-module module title-common " id="Mod121"><div class="module-inner"><h3 class="module-title "><span>Popular Tag </span></h3><div class="module-ct">
<div id="k2ModuleBox121" class="k2TagCloudBlock  title-common">
			<a href="/primo-piano/itemlist/tag/aids.html" style="font-size:100%" title="26 items tagged with aids">
		aids	</a>
				<a href="/primo-piano/itemlist/tag/alessandro battaglia.html" style="font-size:100%" title="23 items tagged with alessandro battaglia">
		alessandro battaglia	</a>
				<a href="/primo-piano/itemlist/tag/alessandro zan.html" style="font-size:100%" title="38 items tagged with alessandro zan">
		alessandro zan	</a>
				<a href="/primo-piano/itemlist/tag/antonello sannino.html" style="font-size:100%" title="39 items tagged with antonello sannino">
		antonello sannino	</a>
				<a href="/primo-piano/itemlist/tag/arcigay.html" style="font-size:100%" title="77 items tagged with arcigay">
		arcigay	</a>
				<a href="/primo-piano/itemlist/tag/arcigay napoli.html" style="font-size:100%" title="62 items tagged with arcigay napoli">
		arcigay napoli	</a>
				<a href="/primo-piano/itemlist/tag/attualità.html" style="font-size:100%" title="55 items tagged with attualit&agrave;">
		attualità	</a>
				<a href="/primo-piano/itemlist/tag/bambini.html" style="font-size:100%" title="35 items tagged with bambini">
		bambini	</a>
				<a href="/primo-piano/itemlist/tag/bologna.html" style="font-size:100%" title="43 items tagged with bologna">
		bologna	</a>
				<a href="/primo-piano/itemlist/tag/cinema.html" style="font-size:100%" title="44 items tagged with cinema">
		cinema	</a>
				<a href="/primo-piano/itemlist/tag/circolo di cultura omosessuale mario mieli.html" style="font-size:100%" title="59 items tagged with circolo di cultura omosessuale mario mieli">
		circolo di cultura omosessuale mario mieli	</a>
				<a href="/primo-piano/itemlist/tag/coming out.html" style="font-size:100%" title="29 items tagged with coming out">
		coming out	</a>
				<a href="/primo-piano/itemlist/tag/coordinamento torino pride.html" style="font-size:100%" title="31 items tagged with coordinamento torino pride">
		coordinamento torino pride	</a>
				<a href="/primo-piano/itemlist/tag/coppie omogenitoriali.html" style="font-size:100%" title="29 items tagged with coppie omogenitoriali">
		coppie omogenitoriali	</a>
				<a href="/primo-piano/itemlist/tag/cultura.html" style="font-size:100%" title="41 items tagged with cultura">
		cultura	</a>
				<a href="/primo-piano/itemlist/tag/discriminazioni.html" style="font-size:100%" title="70 items tagged with discriminazioni">
		discriminazioni	</a>
				<a href="/primo-piano/itemlist/tag/donne.html" style="font-size:100%" title="78 items tagged with donne">
		donne	</a>
				<a href="/primo-piano/itemlist/tag/elezioni 2018.html" style="font-size:100%" title="25 items tagged with elezioni 2018">
		elezioni 2018	</a>
				<a href="/primo-piano/itemlist/tag/esteri.html" style="font-size:100%" title="28 items tagged with esteri">
		esteri	</a>
				<a href="/primo-piano/itemlist/tag/famiglie arcobaleno.html" style="font-size:100%" title="92 items tagged with famiglie arcobaleno">
		famiglie arcobaleno	</a>
				<a href="/primo-piano/itemlist/tag/fascismo.html" style="font-size:100%" title="26 items tagged with fascismo">
		fascismo	</a>
				<a href="/primo-piano/itemlist/tag/franco grillini.html" style="font-size:100%" title="36 items tagged with franco grillini">
		franco grillini	</a>
				<a href="/primo-piano/itemlist/tag/Gay.html" style="font-size:100%" title="232 items tagged with Gay">
		Gay	</a>
				<a href="/primo-piano/itemlist/tag/gpa.html" style="font-size:100%" title="63 items tagged with gpa">
		gpa	</a>
				<a href="/primo-piano/itemlist/tag/hiv.html" style="font-size:100%" title="40 items tagged with hiv">
		hiv	</a>
				<a href="/primo-piano/itemlist/tag/identità di genere.html" style="font-size:100%" title="33 items tagged with identit&agrave; di genere">
		identità di genere	</a>
				<a href="/primo-piano/itemlist/tag/lega.html" style="font-size:100%" title="61 items tagged with lega">
		lega	</a>
				<a href="/primo-piano/itemlist/tag/lesbiche.html" style="font-size:100%" title="38 items tagged with lesbiche">
		lesbiche	</a>
				<a href="/primo-piano/itemlist/tag/lgbt.html" style="font-size:100%" title="653 items tagged with lgbt">
		lgbt	</a>
				<a href="/primo-piano/itemlist/tag/lorenzo fontana.html" style="font-size:100%" title="33 items tagged with lorenzo fontana">
		lorenzo fontana	</a>
				<a href="/primo-piano/itemlist/tag/m5s.html" style="font-size:100%" title="56 items tagged with m5s">
		m5s	</a>
				<a href="/primo-piano/itemlist/tag/marilena grassadonia.html" style="font-size:100%" title="24 items tagged with marilena grassadonia">
		marilena grassadonia	</a>
				<a href="/primo-piano/itemlist/tag/matrimonio egualitario.html" style="font-size:100%" title="63 items tagged with matrimonio egualitario">
		matrimonio egualitario	</a>
				<a href="/primo-piano/itemlist/tag/matteo salvini.html" style="font-size:100%" title="43 items tagged with matteo salvini">
		matteo salvini	</a>
				<a href="/primo-piano/itemlist/tag/migranti.html" style="font-size:100%" title="31 items tagged with migranti">
		migranti	</a>
				<a href="/primo-piano/itemlist/tag/milano.html" style="font-size:100%" title="40 items tagged with milano">
		milano	</a>
				<a href="/primo-piano/itemlist/tag/mondo.html" style="font-size:100%" title="29 items tagged with mondo">
		mondo	</a>
				<a href="/primo-piano/itemlist/tag/monica cirinnà.html" style="font-size:100%" title="84 items tagged with monica cirinn&agrave;">
		monica cirinnà	</a>
				<a href="/primo-piano/itemlist/tag/napoli.html" style="font-size:100%" title="69 items tagged with napoli">
		napoli	</a>
				<a href="/primo-piano/itemlist/tag/omofobia.html" style="font-size:100%" title="280 items tagged with omofobia">
		omofobia	</a>
				<a href="/primo-piano/itemlist/tag/omosessualità.html" style="font-size:100%" title="107 items tagged with omosessualit&agrave;">
		omosessualità	</a>
				<a href="/primo-piano/itemlist/tag/orientamento sessuale.html" style="font-size:100%" title="23 items tagged with orientamento sessuale">
		orientamento sessuale	</a>
				<a href="/primo-piano/itemlist/tag/papa francesco.html" style="font-size:100%" title="24 items tagged with papa francesco">
		papa francesco	</a>
				<a href="/primo-piano/itemlist/tag/pd.html" style="font-size:100%" title="59 items tagged with pd">
		pd	</a>
				<a href="/primo-piano/itemlist/tag/persone lgbti.html" style="font-size:100%" title="703 items tagged with persone lgbti">
		persone lgbti	</a>
				<a href="/primo-piano/itemlist/tag/persone trans.html" style="font-size:100%" title="60 items tagged with persone trans">
		persone trans	</a>
				<a href="/primo-piano/itemlist/tag/persone transgender.html" style="font-size:100%" title="41 items tagged with persone transgender">
		persone transgender	</a>
				<a href="/primo-piano/itemlist/tag/politica.html" style="font-size:100%" title="43 items tagged with politica">
		politica	</a>
				<a href="/primo-piano/itemlist/tag/pride.html" style="font-size:100%" title="107 items tagged with pride">
		pride	</a>
				<a href="/primo-piano/itemlist/tag/rete lenford.html" style="font-size:100%" title="28 items tagged with rete lenford">
		rete lenford	</a>
				<a href="/primo-piano/itemlist/tag/roma.html" style="font-size:100%" title="87 items tagged with roma">
		roma	</a>
				<a href="/primo-piano/itemlist/tag/sebastiano secci.html" style="font-size:100%" title="33 items tagged with sebastiano secci">
		sebastiano secci	</a>
				<a href="/primo-piano/itemlist/tag/sport.html" style="font-size:100%" title="25 items tagged with sport">
		sport	</a>
				<a href="/primo-piano/itemlist/tag/torino.html" style="font-size:100%" title="56 items tagged with torino">
		torino	</a>
				<a href="/primo-piano/itemlist/tag/trans.html" style="font-size:100%" title="81 items tagged with trans">
		trans	</a>
				<a href="/primo-piano/itemlist/tag/transfobia.html" style="font-size:100%" title="69 items tagged with transfobia">
		transfobia	</a>
				<a href="/primo-piano/itemlist/tag/transgender.html" style="font-size:100%" title="23 items tagged with transgender">
		transgender	</a>
				<a href="/primo-piano/itemlist/tag/unioni civili.html" style="font-size:100%" title="86 items tagged with unioni civili">
		unioni civili	</a>
				<a href="/primo-piano/itemlist/tag/usa.html" style="font-size:100%" title="29 items tagged with usa">
		usa	</a>
				<a href="/primo-piano/itemlist/tag/utero in affitto.html" style="font-size:100%" title="29 items tagged with utero in affitto">
		utero in affitto	</a>
			<div class="clr"></div>
</div>
</div></div></div>
		</div>
		<!-- //SIDEBAR RIGHT -->

	</div>
</div> 




  
<!-- //Features -->
<!-- //features end -->


  
<!-- Slideshow1 -->

<!-- Slideshow1 end -->
  
  
<!-- Slideshow1 -->

<!-- Slideshow1 end -->

  <div class="wrap t3-address">
	<div class="container">
		
	</div>
</div>




  
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">

			<!-- FOOT NAVIGATION -->
		<div class="container">
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-bottom  row">
					<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
								<div class="t3-module module " id="Mod196"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><img src="/images/demo/logo250_2.png" alt="logo250 2" width="219" height="24" /></p>
<p>&nbsp;</p>
<p>Il 29 maggio ’98, un venerdì, prende il via la grande avventura del primo giornale omosessuale quotidiano sul Web in Italia. NOI (ora “gaynews.it”), Notizie Omosessuali Italiane, diretta da chi scrive, eredita la testata di “CON/TATTO” registrata al Tribunale di Bologna fin dal 1989 e “organo” dell’ARCIGAY che esce con 14 numeri prima di cedere il passo alla nuova impresa telematica.</p>
<p>&nbsp;</p>
<p>&nbsp;</p></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
								<div class="t3-module module bottom-news " id="Mod197"><div class="module-inner"><h3 class="module-title "><span>Top News</span></h3><div class="module-ct">	<div class="nspMain  bottom-news" id="nsp-nsp-197" data-config="{
				'animation_speed': 500,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Sine.easeIn',
				'news_column': 1,
				'news_rows': 3,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages3">
																	<div class="nspArtPage active nspCol3">
																				<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/primo-piano/item/1797-parlamento-europeo-approva-la-relazione-sui-diritti-umani-bocciando-emendamento-gpa-nominativi-lgbt.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/a2fb8d4e4120bcb12d9c26e25eac6030_Generic.jpg" alt="Straburgo approva la Relazione sui diritti umani, bocciando l'emendamento Mikolášik anti-gpa. E già si stila la lista di chi «non votare più»"  style="width:80px;height:60px;" /></a><p class="nspInfo nspInfo1 tleft fnull">Dec 18, 2018  /  <a href="/primo-piano.html" target="_self">Primo Piano</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/primo-piano/item/1797-parlamento-europeo-approva-la-relazione-sui-diritti-umani-bocciando-emendamento-gpa-nominativi-lgbt.html"  title="Straburgo approva la Relazione sui diritti umani, bocciando l'emendamento Mikolášik anti-gpa. E già si stila la lista di chi «non votare più»" target="_self">Straburgo approva la Relazione sui diritti um
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/attualità/item/1796-editoria-presidente-odg-carlo-verna-contro-i-tagli-dei-fondi-fnsi-montecitorio-lgbt-intervista.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/93d91a0d9ac8604d953724b139da547a_Generic.jpg" alt="Editoria, il presidente dell'Odg Carlo Verna contro il taglio dei fondi: «Si toglie sostegno alle voci più deboli, forza viva del Paese» (VIDEO)"  style="width:80px;height:60px;" /></a><p class="nspInfo nspInfo1 tleft fnull">Dec 18, 2018  /  <a href="/attualità.html" target="_self">Attualità</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/attualità/item/1796-editoria-presidente-odg-carlo-verna-contro-i-tagli-dei-fondi-fnsi-montecitorio-lgbt-intervista.html"  title="Editoria, il presidente dell'Odg Carlo Verna contro il taglio dei fondi: «Si toglie sostegno alle voci più deboli, forza viva del Paese» (VIDEO)" target="_self">Editoria, il presidente dell'Odg Carlo Verna 
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/estero/item/1795-india-camera-disegno-di-legge-diritti-persone-trans-ma-approvazione-definitiva-spetta-al-consiglio-degli-stati-lgbt.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/ebb1939a9e0878bf276d0df329a2624e_Generic.jpg" alt="India, sì della Camera al contestato disegno di legge sui diritti delle persone trans. Adesso la parola spetta al Consiglio degli Stati"  style="width:80px;height:60px;" /></a><p class="nspInfo nspInfo1 tleft fnull">Dec 18, 2018  /  <a href="/estero.html" target="_self">Mondo</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/estero/item/1795-india-camera-disegno-di-legge-diritti-persone-trans-ma-approvazione-definitiva-spetta-al-consiglio-degli-stati-lgbt.html"  title="India, sì della Camera al contestato disegno di legge sui diritti delle persone trans. Adesso la parola spetta al Consiglio degli Stati" target="_self">India, s&igrave; della Camera al contestato disegno
&hellip;</a></h4>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/politica/item/1794-emilia-romagna-bocciata-risoluzione-regionale-m5s-registrazione-anagrafica-bambini-arcobaleno-votare-no-pd-lgbt.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/561af1deac8d5a5b87657b519639ad36_Generic.jpg" alt="Emilia-Romagna, bocciata risoluzione regionale M5s per la registrazione anagrafica dei bimbi arcobaleno. Anche il Pd vota no con Lega e FdI"  style="width:80px;height:60px;" /></a><p class="nspInfo nspInfo1 tleft fnull">Dec 18, 2018  /  <a href="/politica.html" target="_self">Politica</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/politica/item/1794-emilia-romagna-bocciata-risoluzione-regionale-m5s-registrazione-anagrafica-bambini-arcobaleno-votare-no-pd-lgbt.html"  title="Emilia-Romagna, bocciata risoluzione regionale M5s per la registrazione anagrafica dei bimbi arcobaleno. Anche il Pd vota no con Lega e FdI" target="_self">Emilia-Romagna, bocciata risoluzione regional
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/estero/item/1791-singapore-alta-corte-ricorso-uomo-gay-papa-grazie-alla-gpa-concessa-adozione-migliore-interesse-minore.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/74c9d414e4b7af679bbbd222c44b51e5_Generic.jpg" alt="A Singapore l'Alta Corte accoglie il ricorso d'un uomo gay, divenuto papà grazie alla gpa: sì all'adozione «nel migliore interesse del minore»"  style="width:80px;height:60px;" /></a><p class="nspInfo nspInfo1 tleft fnull">Dec 17, 2018  /  <a href="/estero.html" target="_self">Mondo</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/estero/item/1791-singapore-alta-corte-ricorso-uomo-gay-papa-grazie-alla-gpa-concessa-adozione-migliore-interesse-minore.html"  title="A Singapore l'Alta Corte accoglie il ricorso d'un uomo gay, divenuto papà grazie alla gpa: sì all'adozione «nel migliore interesse del minore»" target="_self">A Singapore l'Alta Corte accoglie il ricorso 
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/estero/item/1790-catriona-gray-miss-universo-2018-staff-dedica-tributo-angela-ponce-prima-candidata-trans-miss-spagna-lgbt-video.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/4a731cb975d8a85e08e102d6760e988b_Generic.jpg" alt="È Catriona Gray Miss Universo 2018. Ma lo staff dedica un corale tributo ad Ángela Ponce, prima candidata trans al concorso (VIDEO)"  style="width:80px;height:60px;" /></a><p class="nspInfo nspInfo1 tleft fnull">Dec 17, 2018  /  <a href="/estero.html" target="_self">Mondo</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/estero/item/1790-catriona-gray-miss-universo-2018-staff-dedica-tributo-angela-ponce-prima-candidata-trans-miss-spagna-lgbt-video.html"  title="È Catriona Gray Miss Universo 2018. Ma lo staff dedica un corale tributo ad Ángela Ponce, prima candidata trans al concorso (VIDEO)" target="_self">&Egrave; Catriona Gray Miss Universo 2018. Ma lo st
&hellip;</a></h4>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/attualità/item/1789-vittoria-22-dicembre-flash-mob-francesco-tommasi-garofalo-arcigay-ragusa-lgbt-omofobia.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/d17ef18e347871e9944e7d310ab99d0c_Generic.jpg" alt="Vittoria, il 22 dicembre flash mob di solidarietà a Francesco Tommasi. Garofalo (Arcigay Ragusa): «L'omofobia si nutre del silenzio generale»"  style="width:80px;height:60px;" /></a><p class="nspInfo nspInfo1 tleft fnull">Dec 16, 2018  /  <a href="/attualità.html" target="_self">Attualità</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/attualità/item/1789-vittoria-22-dicembre-flash-mob-francesco-tommasi-garofalo-arcigay-ragusa-lgbt-omofobia.html"  title="Vittoria, il 22 dicembre flash mob di solidarietà a Francesco Tommasi. Garofalo (Arcigay Ragusa): «L'omofobia si nutre del silenzio generale»" target="_self">Vittoria, il 22 dicembre flash mob di solidar
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/attualità/item/1788-vittoria-rg-branco-aggredisce-schiaffi-e-pugni-22enne-frocio-la-vittima-denunciare-lgbt.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/6612da61425d98755836902a8bde1bce_Generic.jpg" alt="A Vittoria (Rg) branco aggredisce con schiaffi e pugni un 20enne, dandogli del &quot;frocio&quot;. La vittima: «Denunciare ed essere sempre sé stessi»"  style="width:80px;height:60px;" /></a><p class="nspInfo nspInfo1 tleft fnull">Dec 15, 2018  /  <a href="/attualità.html" target="_self">Attualità</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/attualità/item/1788-vittoria-rg-branco-aggredisce-schiaffi-e-pugni-22enne-frocio-la-vittima-denunciare-lgbt.html"  title="A Vittoria (Rg) branco aggredisce con schiaffi e pugni un 20enne, dandogli del &quot;frocio&quot;. La vittima: «Denunciare ed essere sempre sé stessi»" target="_self">A Vittoria (Rg) branco aggredisce con schiaff
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/estero/item/1787-mariela-castro-diritti-lgbt-cuba-coscienza-critica-rivoluzione-lavoro-permanente.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/26365fc69a0812abe9a6acc59df2e9ae_Generic.jpg" alt="Mariela Castro: «Per i diritti Lgbti a Cuba necessaria una coscienza critica: in una società in Rivoluzione richiede un lavoro permanente»"  style="width:80px;height:60px;" /></a><p class="nspInfo nspInfo1 tleft fnull">Dec 15, 2018  /  <a href="/estero.html" target="_self">Mondo</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/estero/item/1787-mariela-castro-diritti-lgbt-cuba-coscienza-critica-rivoluzione-lavoro-permanente.html"  title="Mariela Castro: «Per i diritti Lgbti a Cuba necessaria una coscienza critica: in una società in Rivoluzione richiede un lavoro permanente»" target="_self">Mariela Castro: &laquo;Per i diritti Lgbti a Cuba 
&hellip;</a></h4>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
								<div class="t3-module module bottom-news " id="Mod200"><div class="module-inner"><h3 class="module-title "><span>Most View</span></h3><div class="module-ct">	<div class="nspMain  bottom-news" id="nsp-nsp-200" data-config="{
				'animation_speed': 500,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Sine.easeIn',
				'news_column': 1,
				'news_rows': 3,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages3">
																	<div class="nspArtPage active nspCol3">
																				<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/estero/item/1420-guarire-giovani-gay-e-li-masturbava-sanzioni-canoniche-per-mons-tony-anatrella-idolo-di-manif-pour-tous-ideologia-gender.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/d50ace0c29db9ed14b87bbbc3592d4ac_Generic.jpg" alt="Voleva guarire i giovani gay e li masturbava: sanzioni canoniche per mons. Anatrella, idolo di Manif pour tous e teorico dell'antigenderismo"  style="width:80px;height:60px;" /></a><p class="nspInfo nspInfo1 tleft fnull">Jul 17, 2018  /  <a href="/estero.html" target="_self">Mondo</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/estero/item/1420-guarire-giovani-gay-e-li-masturbava-sanzioni-canoniche-per-mons-tony-anatrella-idolo-di-manif-pour-tous-ideologia-gender.html"  title="Voleva guarire i giovani gay e li masturbava: sanzioni canoniche per mons. Anatrella, idolo di Manif pour tous e teorico dell'antigenderismo" target="_self">Voleva guarire i giovani gay e li masturbava:
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/primo-piano/item/616-la-morte-di-simo-giovane-transessuale-abbandonato-a-napoli-tra-cassonetti-forcella.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/dee4183b3eece6f1f1fda5b7115d2824_Generic.jpg" alt="La morte di Simo, giovane transessuale, abbandonato a Napoli tra i cassonetti di Forcella"  style="width:80px;height:60px;" /></a><p class="nspInfo nspInfo1 tleft fnull">Jun 16, 2017  /  <a href="/primo-piano.html" target="_self">Primo Piano</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/primo-piano/item/616-la-morte-di-simo-giovane-transessuale-abbandonato-a-napoli-tra-cassonetti-forcella.html"  title="La morte di Simo, giovane transessuale, abbandonato a Napoli tra i cassonetti di Forcella" target="_self">La morte di Simo, giovane transessuale, abban
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/attualità/item/698-napoli-il-corpo-di-vincenzo-ruggiero-sciolto-nell-acido-e-ritrovato-in-un-box-affittato-da-ciro-guarente.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/876bf0d06d19e26d37c3ab00d016af7b_Generic.jpg" alt="Napoli, il corpo di Vincenzo Ruggiero sciolto nell'acido e ritrovato in un box affittato da Ciro Guarente"  style="width:80px;height:60px;" /></a><p class="nspInfo nspInfo1 tleft fnull">Jul 30, 2017  /  <a href="/attualità.html" target="_self">Attualità</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/attualità/item/698-napoli-il-corpo-di-vincenzo-ruggiero-sciolto-nell-acido-e-ritrovato-in-un-box-affittato-da-ciro-guarente.html"  title="Napoli, il corpo di Vincenzo Ruggiero sciolto nell'acido e ritrovato in un box affittato da Ciro Guarente" target="_self">Napoli, il corpo di Vincenzo Ruggiero sciolto
&hellip;</a></h4>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/attualità/item/697-napoli,-ritrovato-a-ponticelli-il-corpo-di-vincenzo-ruggiero-guarente-ha-mentito-fino-all-ultimo.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/8d7346542ffded93378375d0c10efb4f_Generic.jpg" alt="Napoli, ritrovato a Ponticelli il corpo di Vincenzo Ruggiero. Guarente ha mentito fino all'ultimo"  style="width:80px;height:60px;" /></a><p class="nspInfo nspInfo1 tleft fnull">Jul 30, 2017  /  <a href="/attualità.html" target="_self">Attualità</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/attualità/item/697-napoli,-ritrovato-a-ponticelli-il-corpo-di-vincenzo-ruggiero-guarente-ha-mentito-fino-all-ultimo.html"  title="Napoli, ritrovato a Ponticelli il corpo di Vincenzo Ruggiero. Guarente ha mentito fino all'ultimo" target="_self">Napoli, ritrovato a Ponticelli il corpo di Vi
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/attualità/item/693-morte-vincenzo-ruggiero-chi-è-ciro-guarente-l-uomo-accusato-d-omicidio-e-occultamento-di-cadavere.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/f269038fa4534045b59925e7d5e023e1_Generic.jpg" alt="Morte Vincenzo Ruggiero: chi è Ciro Guarente, l'uomo accusato d'omicidio e occultamento di cadavere?"  style="width:80px;height:60px;" /></a><p class="nspInfo nspInfo1 tleft fnull">Jul 29, 2017  /  <a href="/attualità.html" target="_self">Attualità</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/attualità/item/693-morte-vincenzo-ruggiero-chi-è-ciro-guarente-l-uomo-accusato-d-omicidio-e-occultamento-di-cadavere.html"  title="Morte Vincenzo Ruggiero: chi è Ciro Guarente, l'uomo accusato d'omicidio e occultamento di cadavere?" target="_self">Morte Vincenzo Ruggiero: chi &egrave; Ciro Guarente
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/attualità/item/1356-bacol,-una-coppia-di-giovani-uniti-civilmente-allontanati-dal-lido-turistico-perché-senza-donne.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/aea5c600812e38ee4c4961dac8d03147_Generic.jpg" alt="Bacoli (Na), Daniele e Giuseppe allontanati dal Lido perché &quot;inesistenti&quot; per i gestori: «Per noi la coppia è formata da uomo e donna»"  style="width:80px;height:60px;" /></a><p class="nspInfo nspInfo1 tleft fnull">Jun 24, 2018  /  <a href="/attualità.html" target="_self">Attualità</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/attualità/item/1356-bacol,-una-coppia-di-giovani-uniti-civilmente-allontanati-dal-lido-turistico-perché-senza-donne.html"  title="Bacoli (Na), Daniele e Giuseppe allontanati dal Lido perché &quot;inesistenti&quot; per i gestori: «Per noi la coppia è formata da uomo e donna»" target="_self">Bacoli (Na), Daniele e Giuseppe allontanati d
&hellip;</a></h4>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/attualità/item/664-mistero-nel-napoletano-scomparso-nel-nulla-il-25enne-vincenzo-ruggiero.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/5003d452a8da016f3ed02a6385cf54e8_Generic.jpg" alt="Mistero nel Napoletano: scomparso nel nulla il 25enne Vincenzo Ruggiero"  style="width:80px;height:60px;" /></a><p class="nspInfo nspInfo1 tleft fnull">Jul 10, 2017  /  <a href="/attualità.html" target="_self">Attualità</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/attualità/item/664-mistero-nel-napoletano-scomparso-nel-nulla-il-25enne-vincenzo-ruggiero.html"  title="Mistero nel Napoletano: scomparso nel nulla il 25enne Vincenzo Ruggiero" target="_self">Mistero nel Napoletano: scomparso nel nulla i
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/attualità/item/680-siete-gay-niente-vacanze-da-noi-così-la-casa-vacanza-ciufo-risponde-a-una-coppia-di-napoletani.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/18ff4d910cedae8e6e6069cb21af4163_Generic.jpg" alt="Siete gay? Niente vacanze da noi: così la Casa Vacanza Ciufo risponde a una coppia di napoletani"  style="width:80px;height:60px;" /></a><p class="nspInfo nspInfo1 tleft fnull">Jul 22, 2017  /  <a href="/attualità.html" target="_self">Attualità</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/attualità/item/680-siete-gay-niente-vacanze-da-noi-così-la-casa-vacanza-ciufo-risponde-a-una-coppia-di-napoletani.html"  title="Siete gay? Niente vacanze da noi: così la Casa Vacanza Ciufo risponde a una coppia di napoletani" target="_self">Siete gay? Niente vacanze da noi: cos&igrave; la Ca
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/attualità/item/702-vincenzo-mi-chiamavo-vincenzo-lettera-aperta-ad-alessandro-barbano,-direttore-de-il-mattino.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/9e7fc301c24011e6d40ec6dd798bf290_Generic.jpg" alt="Vincenzo. Mi chiamavo Vincenzo! Lettera aperta ad Alessandro Barbano, direttore de Il Mattino"  style="width:80px;height:60px;" /></a><p class="nspInfo nspInfo1 tleft fnull">Aug 01, 2017  /  <a href="/attualità.html" target="_self">Attualità</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/attualità/item/702-vincenzo-mi-chiamavo-vincenzo-lettera-aperta-ad-alessandro-barbano,-direttore-de-il-mattino.html"  title="Vincenzo. Mi chiamavo Vincenzo! Lettera aperta ad Alessandro Barbano, direttore de Il Mattino" target="_self">Vincenzo. Mi chiamavo Vincenzo! Lettera apert
&hellip;</a></h4>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
								&nbsp;
							</div>
			</div>
<!-- SPOTLIGHT -->
		</div>
		<!-- //FOOT NAVIGATION -->
		

	
	<section class="t3-copyright">
		<div class="container">
			<div class="row">
				<div class="col-md-12 copyright ">
					

<div class="custom"  >
	<p style="text-align: center;"><small>Copyright © 2017 gaynews. All Rights Reserved. Designed by <a href="http://www.touchlabs.it">Touchlabs Bologna</a>.</small></p></div>

				</div>						
			</div>
		</div>
	</section>

</footer>
<!-- //FOOTER -->


<!-- BACK TOP TOP BUTTON -->

<script type="text/javascript">
(function($) {
	// Back to top
	$('#back-to-top').on('click', function(){
		$("html, body").animate({scrollTop: 0}, 500);
		return false;
	});
})(jQuery);
</script>
<!-- BACK TO TOP BUTTON -->

</div>

</body>

</html>