
<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-gb" dir="ltr"
    class='com_k2 view-item itemid-684 j39 mm-hover'>

<head>
  <base href="http://gaynews.it/primo-piano/item/2004-gandolfini-esalta-wcf-europee-fdi-poi-attacca-monica-cirinna-paranoide-odiatore-seriale-lgbt.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="title" content="Gandolfini esalta il Wcf e dichiara: «Alle europee sosterremo FdI». Poi attacca come paranoide Cirinnà, che risponde: «È un odiatore seriale»" />
	<meta name="author" content="Francesco Lepore" />
	<meta property="og:url" content="http://gaynews.it/primo-piano/item/2004-gandolfini-esalta-wcf-europee-fdi-poi-attacca-monica-cirinna-paranoide-odiatore-seriale-lgbt.html" />
	<meta property="og:title" content="Gandolfini esalta il Wcf e dichiara: «Alle europee sosterremo FdI». Poi attacca come paranoide Cirinnà, che risponde: «È un odiatore seriale»" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://gaynews.it/media/k2/items/cache/c07840dfb49b538a22080ef505c6a8d9_XL.jpg" />
	<meta name="image" content="http://gaynews.it/media/k2/items/cache/c07840dfb49b538a22080ef505c6a8d9_XL.jpg" />
	<meta property="og:description" content="«Noi partiamo dall'idea, suffragata dalla scienza, e lo dico anche come psichiatra, che il bambino, per avere un'adeguata costruzione della sua person..." />
	<meta name="description" content="«Noi partiamo dall'idea, suffragata dalla scienza, e lo dico anche come psichiatra, che il bambino, per avere un'adeguata costruzione della sua person..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Gandolfini esalta il Wcf e dichiara: «Alle europee sosterremo FdI». Poi attacca come paranoide Cirinnà, che risponde: «È un odiatore seriale»</title>
	<link href="/templates/headline/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://gaynews.it/component/search/?Itemid=684&amp;id=2004:gandolfini-esalta-wcf-europee-fdi-poi-attacca-monica-cirinna-paranoide-odiatore-seriale-lgbt&amp;format=opensearch" rel="search" title="Search Gaynews" type="application/opensearchdescription+xml" />
	<link href="/templates/headline/local/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/headline/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/headline/local/css/legacy-grid.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/t3/base-bs3/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/headline/local/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/headline/local/css/megamenu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/headline/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/headline/fonts/icomoon/icomoon.css" rel="stylesheet" type="text/css" />
	<link href="http://fonts.googleapis.com/css?family=Roboto+Slab:400,100,300,700" rel="stylesheet" type="text/css" />
	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,200italic,300italic,400italic,600italic,700italic" rel="stylesheet" type="text/css" />
	<link href="http://gaynews.it/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<link href="http://gaynews.it/modules/mod_tabs_gk5/styles/style1.css" rel="stylesheet" type="text/css" />
	<link href="http://gaynews.it/modules/mod_highlighter_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					#gk-tabs-224 .gkTabsContainer0, #gk-tabs-224 .gkTabsContainer1, #gk-tabs-224 .gkTabsContainer2 { height: 200px; }#gkHighlighterGK5-0 .gkHighlighterInterface span.text { color: #ffffff; } #gkHighlighterGK5-0 .gkHighlighterInterface { background-color: #e03939; border-radius: 0px; -moz-border-radius: 0px; -webkit-border-radius: 0px; }div.mod_search35 input[type="search"]{ width:auto; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"eaee3f2692d418efdf111c397229fb7f","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?2dd0909232d7079c4c8ed61ed224b116" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?2dd0909232d7079c4c8ed61ed224b116" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?2dd0909232d7079c4c8ed61ed224b116" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.9.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
	<script src="/templates/headline/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/nav-collapse.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?2dd0909232d7079c4c8ed61ed224b116" type="text/javascript"></script>
	<script src="/media/system/js/core.js?2dd0909232d7079c4c8ed61ed224b116" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?2dd0909232d7079c4c8ed61ed224b116" type="text/javascript"></script>
	<script src="http://gaynews.it/modules/mod_news_pro_gk5/interface/scripts/engine.mootools.js" type="text/javascript"></script>
	<script src="http://gaynews.it/modules/mod_tabs_gk5/scripts/engine.jquery.js" type="text/javascript"></script>
	<script src="http://gaynews.it/modules/mod_highlighter_gk5/interface/scripts/engine.mootools.js" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?2dd0909232d7079c4c8ed61ed224b116" type="text/javascript"></script><![endif]-->
	<meta property="og:title" content=""/>
	<meta property="og:url" content="http://gaynews.it/primo-piano/item/2004-gandolfini-esalta-wcf-europee-fdi-poi-attacca-monica-cirinna-paranoide-odiatore-seriale-lgbt.html"/>
	<meta property="og:site_name" content="gaynews"/>
	<meta property="og:type" content="article"/>

  
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->

</head>

<body>

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
<!-- topbar -->
			<div id="topbar">
			<div class="container">
					<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-topbar  row">
					<div class=" col-lg-7 col-md-6 col-sm-5 col-xs-12">
								<div class="t3-module module " id="Mod134"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-664"><a href="/chi-siamo.html" class="">Chi Siamo</a></li><li class="item-584"><a href="/sostieni-gaynews.html" class="">Sostieni Gaynews</a></li></ul>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-4 col-xs-6">
								<div class="t3-module module " id="Mod35"><div class="module-inner"><div class="module-ct"><div class="search mod_search35">
	<form action="/primo-piano.html" method="post" class="form-inline form-search">
		<label for="mod-search-searchword35" class="element-invisible">Search ...</label> <input name="searchword" id="mod-search-searchword" aria-label="search" maxlength="200"  class="form-control search-query" type="search" size="20" placeholder="Search ..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="684" />
	</form>
</div>
</div></div></div>
							</div>
					<div class=" col-lg-2 col-md-3 col-sm-3 col-xs-6">
								&nbsp;
							</div>
			</div>
<!-- SPOTLIGHT -->
			</div>
		</div>
	<!-- topbar end -->

<!-- topbar -->
			<div id="hot-news">
			<div class="container">
					<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-hot-news  row">
					<div class=" col-lg-8 col-md-8 col-sm-8 col-xs-12">
								<div class="t3-module module " id="Mod206"><div class="module-inner"><div class="module-ct"><div class="gkHighlighterGK5" id="gkHighlighterGK5-0" data-config="{'animationType':'linear','animationSpeed':'50','animationInterval':'5000','animationFun':'Fx.Transitions.Sine.easeIn','mouseover':'true'}">
        <div class="gkHighlighterInterface" data-pos="left">
                <span class="text">Hot News</span>
                    </div>
        <div class="gkHighlighterWrapper">
    	<div class="gkHighlighterWrapperSub">
                <div class="nowrap">
                                                    	<span><a href="/primo-piano/item/2004-gandolfini-esalta-wcf-europee-fdi-poi-attacca-monica-cirinna-paranoide-odiatore-seriale-lgbt.html"><span>Gandolfini esalta il Wcf e dichiara:</span></a></span>                                                            	<span><a href="/estero/item/2003-francia-lione-drancy-violenza-omofobica-parigi-vandalizzata-la-targa-in-omaggio-di-xavier-jugele-lgbt.html"><span>Francia, da Lione a Drancy nuovi</span></a></span>                                                            	<span><a href="/estero/item/2002-presidenziali-slovacchia-zuzana-caputova-lgbt-vince-il-primo-turno.html"><span>Presidenziali Slovacchia: Zuzana Čaputová, l'avvocata ambientalista</span></a></span>                                                            	<span><a href="/cultura/spettacoli/item/2001-ferrato-truman-capote-roma-off-off-theatre-canna-al-vento-sangue-caldissimo-lgbt.html"><span>Ferrato è Truman Capote in scena</span></a></span>                                                            	<span><a href="/attualità/item/2000-olimpia-esclusa-contest-bellezza-trans-giovanni-guercio-donna-transgender-desidera-lgbt.html"><span>Olimpia esclusa da un contest di</span></a></span>                                                            	<span><a href="/politica/item/1999-wcf-bonato-lorenzo-fontana-congresso-fan-patrocini-la-lega-vive-involuzione-cattoreazionaria-lgbt-famiglie.html"><span>Congresso di Verona, Bonato: «Se Fontana</span></a></span>                                                            	<span><a href="/estero/item/1998-australia-visto-milo-yannopulos-christchurch-giornalista-gay-alt-right-causa-della-strage-barbarico-islam-lgbt.html"><span>L'Australia nega il visto a Yannopulos</span></a></span>                                                            	<span><a href="/primo-piano/item/1997-atene-bandiera-arcobaleno-checkpoint-di-positive-voice-lgbt-hiv-sophocles-chanos-diritti-fascismo.html"><span>Atene, strappata la bandiera arcobaleno e</span></a></span>                                                            	<span><a href="/attualità/item/1996-congresso-di-verona-sindaco-sboarina-conferenza-stampa-straordinario-laboratorio-idee-attivista-grida-omofobi-integralisti-lgbt.html"><span>Congresso di Verona, il sindaco Sboarina</span></a></span>                                                            	<span><a href="/politica/item/1995-wcf-interminabile-sarabanda-governo-patrocinio-logo-verona-questura-prima-vieta-contromanifestazioni-smentisce-lgbt.html"><span>Wcf, l'interminabile sarabanda del Governo sul</span></a></span>                                                            	<span><a href="/estero/item/1994-presidenziali-slovacchia-zuzana-caputova-vittoria-primo-turno-avvocata-ambientalsita-unioni-civili-lgbt.html"><span>Presidenziali Slovacchia, Zuzana Čaputová verso la</span></a></span>                                                            	<span><a href="/estero/item/1993-botswana-alta-corte-ricorso-depenalizzare-omosessualita-a-tutela-persone-lgbt-il-presidente-masisi.html"><span>Botswana, al vaglio dell'Alta Corte un</span></a></span>                                                            	<span><a href="/estero/item/1992-egitto-attivista-trans-malak-al-kashif-violentata-torturata-stazione-di-polizia-pm-sostenuto-i-fratelli-musulmani.html"><span>Egitto, l'attivista trans Malak al-Kashif violentata</span></a></span>                                                            	<span><a href="/estero/item/1991-usa-pentagono-restrizioni-persone-trans-nelle-forze-armate-entreranno-in-vigore-il-12-aprile-lgbt-trump.html"><span>Usa, il Pentagono vara una serie</span></a></span>                                                            	<span><a href="/attualità/item/1990-napoli-mediterranean-pride-legittimi-diritti-slogan-scelto-da-alfi-arcigay-atn-famiglie-arcobaleno-lgbt.html"><span>Alfi, Arcigay Napoli, Atn e Famiglie</span></a></span>                                            </div>
            </div>
    </div>
</div>
</div></div></div>
							</div>
					<div class=" col-lg-4 col-md-4 col-sm-4 col-xs-12">
								<div class="t3-module module " id="Mod135"><div class="module-inner"><div class="module-ct">
    <div class="thw-share ">
            						<ul class="social-buttons">	
							
															<li> <a class="social-icon facebook" href="#" target="_blank"><i class="fa fa-facebook"></i></a></li>
							    						
							
															<li> <a class="social-icon twitter" href="#" target="_blank"><i class="fa fa-twitter"></i></a></li>
							  						
							
															<li> <a class="social-icon googleplus" href="#" target="_blank"><i class="fa fa-google-plus"></i></a></li>
							    						
							
															<li> <a class="social-icon pinterest" href="#" target="_blank"><i class="fa fa-pinterest"></i></a></li>
							  						
							
															<li> <a class="social-icon linkedin" href="#" target="_blank"><i class="fa fa-linkedin"></i></a></li>
							  						
							
															<li> <a class="social-icon dribbble" href="#" target="_blank"><i class="fa fa-dribbble"></i></a></li>
							  						
							
															<li> <a class="social-icon flickr" href="#" target="_blank"><i class="fa fa-flickr"></i></a></li>
							   							
							
															<li> <a class="social-icon youtube" href="#" target="_blank"><i class="fa fa-youtube"></i></a></li>
							   					
														
															<li> <a class="social-icon skype" href="#" target="_blank"><i class="fa fa-skype"></i></a></li>
							   
						</ul>							
                </div><!--/.thw-share--></div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
			</div>
		</div>
	<!-- topbar end -->

<!-- MAIN NAVIGATION -->
<header id="t3-header" class="t3-header">
	<div class="container">
		<div class="row">

			<!-- LOGO -->
			<div class="col-xs-12 col-sm-5 col-md-3 logo">
				<div class="logo-image logo-control">
					<a href="/" title="gaynews">
													<img class="logo-img" src="/images/header-FB-GayNews-Gaynet_rainbow.png" alt="gaynews" />
																			<img class="logo-img-sm" src="/images/logoVert.png" alt="gaynews" />
												<span>gaynews</span>
					</a>
					<small class="site-slogan"></small>
				</div>
			</div>
			<!-- //LOGO -->
				
			<!--/ Banner Top -->
							<div class="col-xs-12 col-sm-7 col-md-9">
									</div>
					</div> <!-- //row -->
	</div> <!-- //.container -->
</header>




  
<!-- MAIN NAVIGATION -->
<div id="t3-mainnav" class="t3-mainnav-wrap">
	<div class="container">
		<nav  class="navbar navbar-default t3-mainnav">
			<!-- Brand and toggle get grouped for better mobile display -->
			<div class="navbar-header mobile-navbar">
			
														<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
						<i class="fa fa-bars"></i>
					</button>
				
				
			</div>

							<div class="t3-navbar-collapse navbar-collapse collapse"></div>
			
			<div class="t3-navbar navbar-collapse collapse">
				<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name' class="dropdown mega" data-id="435" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/"   data-target="#" data-toggle="dropdown">Home <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="666" data-level="2">
<a itemprop='url' class=""  href="/homepage/sostieni-gaynews.html"   data-target="#">Sostieni Gaynews </a>

</li>
<li itemprop='name'  data-id="676" data-level="2">
<a itemprop='url' class=""  href="/homepage/chi-siamo.html"   data-target="#">Chi Siamo </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="600" data-level="1">
<a itemprop='url' class=""  href="/attualità.html"   data-target="#">Attualità </a>

</li>
<li itemprop='name'  data-id="601" data-level="1">
<a itemprop='url' class=""  href="/politica.html"   data-target="#">Politica </a>

</li>
<li itemprop='name'  data-id="602" data-level="1">
<a itemprop='url' class=""  href="/estero.html"   data-target="#">Estero </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="661" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/cultura.html"   data-target="#" data-toggle="dropdown">Cultura <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="680" data-level="2">
<a itemprop='url' class=""  href="/cultura/libri.html"   data-target="#">Libri </a>

</li>
<li itemprop='name'  data-id="603" data-level="2">
<a itemprop='url' class=""  href="/cultura/spettacoli.html"   data-target="#">Spettacoli </a>

</li>
<li itemprop='name'  data-id="681" data-level="2">
<a itemprop='url' class=""  href="/cultura/tv-e-cinema.html"   data-target="#">TV e cinema </a>

</li>
<li itemprop='name'  data-id="682" data-level="2">
<a itemprop='url' class=""  href="/cultura/arte.html"   data-target="#">Arte </a>

</li>
<li itemprop='name'  data-id="683" data-level="2">
<a itemprop='url' class=""  href="/cultura/moda.html"   data-target="#">Moda </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="662" data-level="1">
<a itemprop='url' class=""  href="/gossip.html"   data-target="#">Gossip </a>

</li>
<li itemprop='name'  data-id="663" data-level="1">
<a itemprop='url' class=""  href="/salute.html"   data-target="#">Salute </a>

</li>
<li itemprop='name' class="current active" data-id="684" data-level="1">
<a itemprop='url' class=""  href="/primo-piano.html"   data-target="#">Primo Piano </a>

</li>
<li itemprop='name'  data-id="685" data-level="1">
<a itemprop='url' class=""  href="/video.html"   data-target="#">Video </a>

</li>
</ul>
</div>

			</div>
		</nav>
	</div>
</div>
<!-- //MAIN NAVIGATION -->


  
<!-- Slideshow1 -->

<!-- Slideshow1 end -->

  
<!-- Slideshow1 -->

<!-- Slideshow1 end -->

  
<!-- //Features -->
<!-- //features end -->


  
<div id="t3-mainbody" class="container t3-mainbody one-sidebar-right">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12 col-sm-12  col-md-8">

			<!-- MAST TOP 1-->
						<!-- //MAST TOP 1-->
		
			<!-- CONTENT MAST TOP -->
						<!-- //CONTENT MAST TOP -->
						<div id="system-message-container">
	</div>

						

<!-- Start K2 Item Layout -->
<span id="startOfPageId2004"></span>

<div id="k2Container" class="itemView itemIsFeatured">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		  		  <!-- Item Image -->
		  <div class="itemImageBlock">
			  <span class="itemImage">
			  	<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/c07840dfb49b538a22080ef505c6a8d9_XL.jpg" title="Click to preview image">
			  		<img class="img-responsive" src="/media/k2/items/cache/c07840dfb49b538a22080ef505c6a8d9_XL.jpg" alt="Gandolfini esalta il Wcf e dichiara: &laquo;Alle europee sosterremo FdI&raquo;. Poi attacca come paranoide Cirinn&agrave;, che risponde: &laquo;&Egrave; un odiatore seriale&raquo;" style="width:1140px; height:auto;" />
			  	</a>
			  </span>

			  
			  
			  <div class="clr"></div>
		  </div>
		  
		  <div class="blog-meta">
		  	<ul>
		  		
								<li>
					<!-- Date created -->
					<div class="itemDateCreated">
						<i class="fa fa-clock-o"></i>
						17 March 2019					</div>
				</li>	
						  			
		  		
								<li>
					<!-- Item Author -->
					<span class="itemAuthor">
						<i class="fa fa-user"></i>
												<a rel="author" href="/primo-piano/itemlist/user/50-francesco-lepore.html">Francesco Lepore</a>
											</span>
				</li>	
						  			
		  		
								<li>
					<!-- Item category -->
					<div class="itemCategory">
						<i class="fa fa-folder-open-o"></i>
						<a href="/primo-piano.html">Primo Piano</a>
					</div>
				</li>	
						  		
				
									
		  		
						  			
		  		
		  	</ul>
		  </div><!-- end blog meta -->

	  	  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	Gandolfini esalta il Wcf e dichiara: «Alle europee sosterremo FdI». Poi attacca come paranoide Cirinnà, che risponde: «È un odiatore seriale»
	  	
	  </h2>
	  
  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	
	<div class="rating-toolbar">

				<!-- Item Rating -->
		<div class="itemRatingBlock">
			<span>Rate this item</span>
			<div class="itemRatingForm">
				<ul class="itemRatingList">
					<li class="itemCurrentRating" id="itemCurrentRating2004" style="width:0%;"></li>
					<li><a href="#" data-id="2004" title="1 star out of 5" class="one-star">1</a></li>
					<li><a href="#" data-id="2004" title="2 stars out of 5" class="two-stars">2</a></li>
					<li><a href="#" data-id="2004" title="3 stars out of 5" class="three-stars">3</a></li>
					<li><a href="#" data-id="2004" title="4 stars out of 5" class="four-stars">4</a></li>
					<li><a href="#" data-id="2004" title="5 stars out of 5" class="five-stars">5</a></li>
				</ul>
				<div id="itemRatingLog2004" class="itemRatingLog">(0 votes)</div>
				<div class="clr"></div>
			</div>
			<div class="clr"></div>
		</div>
		
	  	<div class="itemToolbar">
			<ul>
				
				
				
				
							</ul>
			<div class="clr"></div>
	    </div>
		
	</div>

  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p style="text-align: justify;"><span style="font-size: 14pt; font-family: 'times new roman', times; color: #000000;">«Noi partiamo dall'idea, suffragata dalla scienza, e lo dico anche come psichiatra, che il bambino, per avere un'adeguata costruzione della sua personalità, <strong>ha bisogno di un padre e di una madre</strong>, di due persone con le quali identificarsi e diversificarsi. L'ambiente più vantaggioso per la crescita di un figlio è la f<strong>amiglia naturale</strong>. Pensare che si possa dare per via giuridica e legislativa il consenso a poter adottare dei bambini a delle <strong>coppie omogenitoriali</strong>, attraverso pratiche di alchimia biotecnologica e soprattutto attraverso quella via incivile e abominevole che è <strong>l'utero in affitto</strong>, ecco questo non può essere accettato, e mi assumo la responsabilità di quello che dico».&nbsp;</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: 'times new roman', times; color: #000000;">Queste le parole che <strong>Massimo Gandolfini</strong>, leader del <em>Family Day&nbsp;</em>e portavoce del Comitato <em>Difendiamo i nostri figli</em>, ha pronunciato ieri a Firenze nel corso dell’evento&nbsp;<em>Più famiglia, più Italia</em> organizzato da <strong>Fratelli d’Italia.</strong>&nbsp;Richiamandosi poi espressamente al suo intervento di venerdì «<strong>in conferenza stampa a Verona</strong><span style="font-size: 14pt; font-family: 'times new roman', times; color: #000000;">»</span>, dove ha co-presentato i temi del <a href="http://gaynews.it/primo-piano/item/1604-congresso-di-verona-vertici-del-family-day-incontrano-salvini-e-fontana-europa-famiglie-lgbt.html"><strong>Congresso mondiale delle famiglie</strong></a>, ha «chiarito la nostra posizione. Noi vogliamo difendere e portare sempre sul candelabro, in maniera che si veda, <strong>questa famiglia come società naturale</strong>. Questo non vuol dire che neghiamo i diritti civili legati alla persona e che la persona può usare in quella formazione sociale che si chiama unioni civili. Ma vogliamo tenere chiara che esiste una differenza fra l'unione civile e la famiglia come società naturale, <strong>e la differenza fondamentale riguarda i figli</strong>».</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: 'times new roman', times; color: #000000;">Lo psichiatra bresciano, che alle <a href="http://gaynews.it/primo-piano/item/1061-elezioni-matteo-renzi-cattolici-destra-mario-adinolfi-massimo-gandolfini-lgbt.html">elezioni politiche del 4 marzo</a> aveva fatto convergere i voti del <em>Family Day</em> sulla <strong>Lega</strong> riuscendo così a portare in Senato il suo braccio destro <strong>Simone Pillon</strong>, ha ieri invece annunciato il <strong>sostegno a Fratelli d'Italia</strong> alle europee di maggio. </span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: 'times new roman', times; color: #000000;">«Noi riconosciamo – ha così dichiarato - che Fratelli d’Italia e Giorgia Meloni stanno portando avanti <strong>una politica a vantaggio della famiglia</strong>, per la difesa della vita dal concepimento alla morte naturale e per la libertà educativa dei genitori, assolutamente coerente rispetto al <em>Family Day</em> e alle nostre iniziative. Ed è per questo che alle prossime elezioni europee sosterremo i candidati di FdI perché <strong>è il partito che ha graniticamente sostenuto le istanze del<em> Family Day</em></strong>».</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: 'times new roman', times; color: #000000;">Affermazioni che sono state salutate con entusiasmo da <strong>Giorgia Meloni</strong>, che ha ringraziato&nbsp;«Massimo Gandolfini per le importanti parole che ha pronunciato oggi per il sostegno a Fratelli d’Italia. <strong>Difesa della vita, centralità della famiglia naturale</strong>, libertà educativa e la lotta all’ideologia gender: sono queste le istanze che condividiamo con il popolo del Family Day e che <strong>vogliamo portare anche in Europa</strong>». </span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: 'times new roman', times; color: #000000;">Meloni, che il 15 marzo ha presentato il simbolo con cui Fdi correrà all’europee (recante la sottodicitura <em>Sovranisti conservatori</em>), ha tenuto poi a ricordare la sua presenza in veste di <strong>relatrice al <em>World Congress of Families</em> di Verona</strong>. </span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: 'times new roman', times; color: #000000;">«Penso che francamente - ha detto - siano deliranti alcune affermazioni su questa manifestazione che sono arrivate da esponenti del governo. Segnatamente quella secondo la quale chi va a quel congresso vorrebbe ridurre le donne in schiavitù. <strong>Segnalo che ci vado io</strong> che sono fino a prova contraria sono l’unico segretario di un partito donna che esiste in Italia e che sono noi quelli che fanno le battaglie per chiedere che le donne non debbano scegliere tra poter lavorare e avere un figlio. <strong>Su questo purtroppo il Governo non è molto presente</strong>. </span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: 'times new roman', times; color: #000000;">Devo dire che iniziative a sostegno della natalità, della famiglia e della conciliazione tempi di vita-tempi di lavoro sono assolutamente assenti. Lo stesso reddito di cittadinanza favorisce i singoli rispetto alle famiglie numerose. Quindi se gli <strong>esponenti del M5s</strong>, invece di starnazzare cose senza senso, si occupassero di aiutare le famiglie e le donne a poter lavorare senza dover per questo rinunciare ad essere madri sarebbero più credibili».</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: 'times new roman', times; color: #000000;">Ma l’intervento di&nbsp;Gandolfini è stato anche segnato dall’attacco alla senatrice <strong>Monica Cirinnà</strong>, per aver sfilato l'8 mazro a Roma col cartello <em><a href="http://www.dire.it/12-03-2019/307558-cirinna-dio-patria-e-famiglia-non-mi-pento/">Dio, patria e famiglia, che vita de merda</a>:</em>&nbsp;«Si è trattato di un <strong>delirio paranoide</strong> – ha detto - e parlo da psichiatra. A Milano, invece, c’era un <strong>corteo di femministe</strong> che portavano un cartello che recitava: <a href="https://www.newnotizie.it/2019/03/11/8-marzo-le-femministe-offendono-salvini-su-un-cartello-compare-anche-una-bestemmia/"><em>Il corpo è mio e non di quel…</em></a>. Il resto lo sapete. Lo trovo di un’offesa talmente grande che offenderei me stesso se lo dicessi. Il resto lo lascio alla vostra immaginazione, ma soprattutto amici, lo lascio <strong>alle vostre preghiere</strong>».</span></p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FFdI.paginaufficiale%2Fvideos%2F2386366064927661%2F&show_text=0&width=560" width="560" height="315" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: 'times new roman', times; color: #000000;">Raggiunta telefonicamente, la senatrice Cirinnà, che oggi è stata confermata tra i 120 componenti del direttivo del Pd, ha così commentato a <em>Gaynews</em> l'intervento del leader del <em>Family Day</em>: «<strong>Gandolfini è un odiatore seriale</strong> e oggi ne ha dato ulteriormente prova. Il fatto di essere anch’io, come tante, oggetto del suo odio <strong>è per me una medaglia</strong> e non un affronto».</span></p>	  </div>
	  	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	<div style="text-align:right;"><a href="https://e-max.it/posizionamento-siti-web/socialize" title="e-max.it: social marketing" target="_blank" rel="nofollow"><img src="/plugins/content/easyopengraph/assets/img/social_media_marketing.png" alt="e-max.it: your social media marketing partner" width="12" height="12" style="vertical-align:middle;" /></a></div>	  </div>
	  	  
		<div class="clr"></div>

	  
	  		

		
	  
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>

	    <div class="attach-modified">

		  
	  				</div>	
  </div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">
				Tweet			</a>
			<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script type="text/javascript">
				(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
			<div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
		</div>
		
				<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<g:plusone annotation="inline" width="120"></g:plusone>
			<script type="text/javascript">
			  (function() {
			  	window.___gcfg = {lang: 'en'}; // Define button default language here
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</div>
		
		<div class="clr"></div>
	</div>
	
    <div class="itemLinks">





		<div class="clr"></div>
  </div>
  
  
  
	
  
	<div class="clr"></div>



  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/primo-piano/item/2004-gandolfini-esalta-wcf-europee-fdi-poi-attacca-monica-cirinna-paranoide-odiatore-seriale-lgbt.html#startOfPageId2004">
			back to top		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.9.0) | Learn more about K2 at http://getk2.org -->


		</div>
		<!-- //MAIN CONTENT -->

		<!-- SIDEBAR RIGHT -->
		<div class="t3-sidebar t3-sidebar-right col-xs-12 col-sm-12  col-md-4 ">
			<div class="t3-module module " id="Mod244"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><a href="http://track.adform.net/C/?bn=22148140" target="_blank" rel="noopener noreferrer"><img src="/images/adv/happyPrince2.jpg" alt="happyPrince2" style="width:100%" /></a></p></div>
</div></div></div><div class="t3-module module featured-design title-common " id="Mod164"><div class="module-inner"><h3 class="module-title "><span>Featured</span></h3><div class="module-ct">	<div class="nspMain  featured-design title-common" id="nsp-nsp-164" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Sine.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages5">
																	<div class="nspArtPage active nspCol5">
																				<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/primo-piano/item/2004-gandolfini-esalta-wcf-europee-fdi-poi-attacca-monica-cirinna-paranoide-odiatore-seriale-lgbt.html" class="nspImageWrapper tleft fnull"  style="margin:0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/c07840dfb49b538a22080ef505c6a8d9_Generic.jpg" alt="Gandolfini esalta il Wcf e dichiara: «Alle europee sosterremo FdI». Poi attacca come paranoide Cirinnà, che risponde: «È un odiatore seriale»"  style="width:360px;height:220px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/primo-piano.html" target="_self">Primo Piano</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/primo-piano/item/2004-gandolfini-esalta-wcf-europee-fdi-poi-attacca-monica-cirinna-paranoide-odiatore-seriale-lgbt.html"  title="Gandolfini esalta il Wcf e dichiara: «Alle europee sosterremo FdI». Poi attacca come paranoide Cirinnà, che risponde: «È un odiatore seriale»" target="_self">Gandolfini esalta il Wcf e dichiara: «Alle europee sosterremo FdI». Poi attacca come paranoide Cirinnà&hellip;</a></h4><p class="nspInfo nspInfo2 tleft fnull"></p>							</div>
												</div>
						<div class="nspArtPage nspCol5">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/estero/item/2003-francia-lione-drancy-violenza-omofobica-parigi-vandalizzata-la-targa-in-omaggio-di-xavier-jugele-lgbt.html" class="nspImageWrapper tleft fnull"  style="margin:0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/4e64feb0c630182ccd22eafbee59cb3e_Generic.jpg" alt="Francia, da Lione a Drancy nuovi casi di violenza omofobica. A Parigi, invece, imbrattata la targa in memoria di Xavier Jugelé"  style="width:360px;height:220px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/estero.html" target="_self">Mondo</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/estero/item/2003-francia-lione-drancy-violenza-omofobica-parigi-vandalizzata-la-targa-in-omaggio-di-xavier-jugele-lgbt.html"  title="Francia, da Lione a Drancy nuovi casi di violenza omofobica. A Parigi, invece, imbrattata la targa in memoria di Xavier Jugelé" target="_self">Francia, da Lione a Drancy nuovi casi di violenza omofobica. A Parigi, invece, imbrattata la&hellip;</a></h4><p class="nspInfo nspInfo2 tleft fnull"></p>							</div>
												</div>
						<div class="nspArtPage nspCol5">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/estero/item/2002-presidenziali-slovacchia-zuzana-caputova-lgbt-vince-il-primo-turno.html" class="nspImageWrapper tleft fnull"  style="margin:0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/922b75306b6d02799fa78a183575fe32_Generic.jpg" alt="Presidenziali Slovacchia: Zuzana Čaputová, l'avvocata ambientalista a favore dei diritti Lgbt, vince il primo turno col 40,57% dei voti"  style="width:360px;height:220px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/estero.html" target="_self">Mondo</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/estero/item/2002-presidenziali-slovacchia-zuzana-caputova-lgbt-vince-il-primo-turno.html"  title="Presidenziali Slovacchia: Zuzana Čaputová, l'avvocata ambientalista a favore dei diritti Lgbt, vince il primo turno col 40,57% dei voti" target="_self">Presidenziali Slovacchia: Zuzana Čaputová, l'avvocata ambientalista a favore dei diritti Lgbt, vince il primo turno&hellip;</a></h4><p class="nspInfo nspInfo2 tleft fnull"></p>							</div>
												</div>
						<div class="nspArtPage nspCol5">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/cultura/spettacoli/item/2001-ferrato-truman-capote-roma-off-off-theatre-canna-al-vento-sangue-caldissimo-lgbt.html" class="nspImageWrapper tleft fnull"  style="margin:0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/e024366fc83339fc9c4dbf30783ac11f_Generic.jpg" alt="Ferrato è Truman Capote in scena all’Off/Off Theatre di Roma: «Mi piego verso di lui come canna al vento e il mio sangue è caldissimo»"  style="width:360px;height:220px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/cultura/spettacoli.html" target="_self">Spettacoli</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/cultura/spettacoli/item/2001-ferrato-truman-capote-roma-off-off-theatre-canna-al-vento-sangue-caldissimo-lgbt.html"  title="Ferrato è Truman Capote in scena all’Off/Off Theatre di Roma: «Mi piego verso di lui come canna al vento e il mio sangue è caldissimo»" target="_self">Ferrato è Truman Capote in scena all’Off/Off Theatre di Roma: «Mi piego verso di lui&hellip;</a></h4><p class="nspInfo nspInfo2 tleft fnull"></p>							</div>
												</div>
						<div class="nspArtPage nspCol5">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/estero/item/1998-australia-visto-milo-yannopulos-christchurch-giornalista-gay-alt-right-causa-della-strage-barbarico-islam-lgbt.html" class="nspImageWrapper tleft fnull"  style="margin:0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/dce750ff9777390e1a88301e7c52a87a_Generic.jpg" alt="L'Australia nega il visto a Yannopulos per un post su Christchurch. Per il giornalista gay dell'Alt-right causa della strage è il &quot;barbarico&quot; Islam"  style="width:360px;height:220px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/estero.html" target="_self">Mondo</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/estero/item/1998-australia-visto-milo-yannopulos-christchurch-giornalista-gay-alt-right-causa-della-strage-barbarico-islam-lgbt.html"  title="L'Australia nega il visto a Yannopulos per un post su Christchurch. Per il giornalista gay dell'Alt-right causa della strage è il &quot;barbarico&quot; Islam" target="_self">L'Australia nega il visto a Yannopulos per un post su Christchurch. Per il giornalista gay&hellip;</a></h4><p class="nspInfo nspInfo2 tleft fnull"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div><div class="t3-module module title-common " id="Mod180"><div class="module-inner"><h3 class="module-title "><span>Featured Video</span></h3><div class="module-ct">	<script type="text/javascript">
		jQuery(function($) {
			$('.sp_simple_youtube_responsive').each(function(){
				var $that = $(this);
				$('#sp-simple-youtube180').css({
					'width': $(this).width(),
					'height': ( $(this).data('height')*$(this).width() ) / $(this).data('width')
				});

				$(window).resize(function(){
					$('#sp-simple-youtube180').css({
						'width': $that.width(),
						'height': ( $that.data('height')*$that.width() ) / $that.data('width')
					});
				});
			});
		});
	</script>
	
	<div class="sp_simple_youtube sp_simple_youtube_responsive" data-width="300" data-height="200">
					<iframe title="Simple youtube module by JoomShaper.com" id="sp-simple-youtube180" src="http://www.youtube.com/embed/E8Hnxg0UWVQ?wmode=transparent" frameborder="0"></iframe>
			</div>

</div></div></div><div class="t3-module module tab-sidebar " id="Mod224"><div class="module-inner"><div class="module-ct">
<div id="gk-tabs-224" class="gkTabsGK5" data-config="{'activator':'click','animation':'0','animation_interval':'5000','animation_type':'opacity','active_tab':'1','cookie_save':'0','auto_height':'1','module_height':'200','rtl':'0'}" data-swipe="0">
	<div class="gkTabsWrap vertical">
	    	    <ol class="gkTabsNav" data-amount="1">
	    		    	
	    		    		    	<li class="gkTab gkTabs-1 active" data-animation="default">
	    			    			Top Rated	    			    	</li>
	    		    </ol>
	    	                
		<div class="gkTabsContainer">
	    	
<div class="gkTabsItem gk-opacity gk-active">
		<div class="nspMain  top-rated" id="nsp-nsp-177" data-config="{
				'animation_speed': 500,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Sine.easeIn',
				'news_column': 1,
				'news_rows': 4,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages4">
																	<div class="nspArtPage active nspCol4">
																				<div class="nspArt nspCol1" style="padding:0;">
								<a href="/primo-piano/item/280-io-tu-e-il-geyser-e-l-islanda-una-delle-mete-preferite-per-i-matrimoni-gay.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/8c4e7ddecfb739ef5c33c55621b27630_Generic.jpg" alt="Io, tu e il geyser. È l’Islanda una delle mete preferite per i matrimoni gay"  style="width:100px;height:70px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/primo-piano.html" target="_self">Primo Piano</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/primo-piano/item/280-io-tu-e-il-geyser-e-l-islanda-una-delle-mete-preferite-per-i-matrimoni-gay.html"  title="Io, tu e il geyser. È l’Islanda una delle mete preferite per i matrimoni gay" target="_self">Io, tu e il geyser. &Egrave; l&rsquo;Islanda una delle 
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/primo-piano/item/590-basilicata-pride,-nel-capoluogo-lucano-ha-vinto-la-potenza-dell-amore.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/cee635145ad7a438ae066c6b737ab964_Generic.jpg" alt="Basilicata Pride, nel capoluogo lucano ha vinto la potenza dell'amore"  style="width:100px;height:70px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/primo-piano.html" target="_self">Primo Piano</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/primo-piano/item/590-basilicata-pride,-nel-capoluogo-lucano-ha-vinto-la-potenza-dell-amore.html"  title="Basilicata Pride, nel capoluogo lucano ha vinto la potenza dell'amore" target="_self">Basilicata Pride, nel capoluogo lucano ha vin
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/estero/item/1422-4-arresti-per-nvasione-di-campo-durante-la-finale-dei-mondiali-pussy-riot-video-musicale-poliziotti-gay-friendly-video.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/0a437fb45f4388e89321519e6c196fa1_Generic.jpg" alt="4 arresti per l'invasione di campo durante la finale dei Mondiali. E Le Pussy Riot lanciano un video musicale con poliziotti gay-friendly (Video)"  style="width:100px;height:70px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/estero.html" target="_self">Mondo</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/estero/item/1422-4-arresti-per-nvasione-di-campo-durante-la-finale-dei-mondiali-pussy-riot-video-musicale-poliziotti-gay-friendly-video.html"  title="4 arresti per l'invasione di campo durante la finale dei Mondiali. E Le Pussy Riot lanciano un video musicale con poliziotti gay-friendly (Video)" target="_self">4 arresti per l'invasione di campo durante la
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/cultura/item/1506-quando-lindsay-kemp-mi-disse-italia-ancora-indietro-come-si-sta-aprendo-ai-migranti-paese-umano-lgbt.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/095b50b2d3b74bb51d90d91753a1f697_Generic.jpg" alt="Quando Lindsay Kemp mi disse: «L’Italia è ancora indietro ma è bello vedere come si sta aprendo ai migranti. L’Italia è un Paese umano»"  style="width:100px;height:70px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/cultura.html" target="_self">Cultura</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/cultura/item/1506-quando-lindsay-kemp-mi-disse-italia-ancora-indietro-come-si-sta-aprendo-ai-migranti-paese-umano-lgbt.html"  title="Quando Lindsay Kemp mi disse: «L’Italia è ancora indietro ma è bello vedere come si sta aprendo ai migranti. L’Italia è un Paese umano»" target="_self">Quando Lindsay Kemp mi disse: &laquo;L&rsquo;Italia &egrave;
&hellip;</a></h4>							</div>
												</div>
						<div class="nspArtPage nspCol4">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/estero/item/1812-george-becali-calcio-femminile-contro-natura-satanico-il-nerbo-sessismo-in-europa-viene-fuori-nello-sport-lgbt.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/61fcd0e790aaecc2196628e2b1540295_Generic.jpg" alt="Becali contro il calcio femminile: «È contro natura e satanico». E ancora una volta lo sport è tra i maggiori nervi scoperti del sessismo"  style="width:100px;height:70px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/estero.html" target="_self">Mondo</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/estero/item/1812-george-becali-calcio-femminile-contro-natura-satanico-il-nerbo-sessismo-in-europa-viene-fuori-nello-sport-lgbt.html"  title="Becali contro il calcio femminile: «È contro natura e satanico». E ancora una volta lo sport è tra i maggiori nervi scoperti del sessismo" target="_self">Becali contro il calcio femminile: &laquo;&Egrave; contr
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/cultura/item/1911-torino-appello-di-amiche-e-amici-della-cultura-e-del-festival-del-cinema-lgbt-sala-3-del-cinema-massimo-a-ottavio-mai.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/c509a4ea219c1d899c9876309fdc6b26_Generic.jpg" alt="Torino, appello di &quot;Amiche e Amici della Cultura e del Festival del Cinema Lgbt”: «Intitolate la Sala 3 del Cinema Massimo a Ottavio Mai»"  style="width:100px;height:70px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/cultura.html" target="_self">Cultura</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/cultura/item/1911-torino-appello-di-amiche-e-amici-della-cultura-e-del-festival-del-cinema-lgbt-sala-3-del-cinema-massimo-a-ottavio-mai.html"  title="Torino, appello di &quot;Amiche e Amici della Cultura e del Festival del Cinema Lgbt”: «Intitolate la Sala 3 del Cinema Massimo a Ottavio Mai»" target="_self">Torino, appello di &quot;Amiche e Amici della Cult
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/estero/item/1992-egitto-attivista-trans-malak-al-kashif-violentata-torturata-stazione-di-polizia-pm-sostenuto-i-fratelli-musulmani.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/03c6551b3ff419ffda8a75dcabbc3b55_Generic.jpg" alt="Egitto, l'attivista trans Malak al-Kashif violentata e torturata in una stazione di polizia. Per il pm avrebbe sostenuto i Fratelli Musulmani"  style="width:100px;height:70px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/estero.html" target="_self">Mondo</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/estero/item/1992-egitto-attivista-trans-malak-al-kashif-violentata-torturata-stazione-di-polizia-pm-sostenuto-i-fratelli-musulmani.html"  title="Egitto, l'attivista trans Malak al-Kashif violentata e torturata in una stazione di polizia. Per il pm avrebbe sostenuto i Fratelli Musulmani" target="_self">Egitto, l'attivista trans Malak al-Kashif vio
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/primo-piano/item/591-cecenia,-amnesty-si-mobilita-a-roma-per-il-5-giugno.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/8ada8b01a991faf3f98f4a7470382ef6_Generic.jpg" alt="Omosessuali Ceceni, Amnesty International si mobilita a Roma per il 5 giugno"  style="width:100px;height:70px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/primo-piano.html" target="_self">Primo Piano</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/primo-piano/item/591-cecenia,-amnesty-si-mobilita-a-roma-per-il-5-giugno.html"  title="Omosessuali Ceceni, Amnesty International si mobilita a Roma per il 5 giugno" target="_self">Omosessuali Ceceni, Amnesty International si 
&hellip;</a></h4>							</div>
												</div>
						<div class="nspArtPage nspCol4">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/cultura/item/1086-ottavio-mai-casa-del-cinema-giovanni-minerba.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/2f2766fb7d5da7e6231d9ac592175eb3_Generic.jpg" alt="Roma, ricordato alla Casa del Cinema Ottavio Mai. La commozione di Giovanni Minerba, compagno d'una vita del regista romano"  style="width:100px;height:70px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/cultura.html" target="_self">Cultura</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/cultura/item/1086-ottavio-mai-casa-del-cinema-giovanni-minerba.html"  title="Roma, ricordato alla Casa del Cinema Ottavio Mai. La commozione di Giovanni Minerba, compagno d'una vita del regista romano" target="_self">Roma, ricordato alla Casa del Cinema Ottavio 
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/cultura/spettacoli/item/1135-mario-mieli-irene-serini-abracadabra-teatro-out-off-milano.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/2709e1cc5e35415f9cc4502ded3470a8_Generic.jpg" alt="Quasi una seduta spiritica per rievocare Mario Mieli: Irene Serini ci parla di Abracadabra in scena al Teatro Out Off di Milano"  style="width:100px;height:70px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/cultura/spettacoli.html" target="_self">Spettacoli</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/cultura/spettacoli/item/1135-mario-mieli-irene-serini-abracadabra-teatro-out-off-milano.html"  title="Quasi una seduta spiritica per rievocare Mario Mieli: Irene Serini ci parla di Abracadabra in scena al Teatro Out Off di Milano" target="_self">Quasi una seduta spiritica per rievocare Mari
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/estero/item/1508-papa-francesco-ignorare-un-figlio-omosessuale-mancanza-di-paternita-maternita-dossier-carlo-maria-vigano-contro-me-lgbt.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/0a4409fd7de9904a5f786d566e19e14d_Generic.jpg" alt="Papa Francesco: «Ignorare un figlio omosessuale è mancanza di paternità o maternità. Il dossier Viganò contro di me? Parla da sé»"  style="width:100px;height:70px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/estero.html" target="_self">Mondo</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/estero/item/1508-papa-francesco-ignorare-un-figlio-omosessuale-mancanza-di-paternita-maternita-dossier-carlo-maria-vigano-contro-me-lgbt.html"  title="Papa Francesco: «Ignorare un figlio omosessuale è mancanza di paternità o maternità. Il dossier Viganò contro di me? Parla da sé»" target="_self">Papa Francesco: &laquo;Ignorare un figlio omosessu
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/estero/item/1558-cuba-il-presidente-miguel-diaz-canel-favorevole-al-matrimonio-egualitario-lgb-discriminazioni.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/01f69c1f9473a51d2a7c462a87724eec_Generic.jpg" alt="Cuba, il presidente Díaz-Canel favorevole al matrimonio egualitario: «Necessario eliminare qualsiasi tipo di discriminazione nella società»"  style="width:100px;height:70px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/estero.html" target="_self">Mondo</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/estero/item/1558-cuba-il-presidente-miguel-diaz-canel-favorevole-al-matrimonio-egualitario-lgb-discriminazioni.html"  title="Cuba, il presidente Díaz-Canel favorevole al matrimonio egualitario: «Necessario eliminare qualsiasi tipo di discriminazione nella società»" target="_self">Cuba, il presidente D&iacute;az-Canel favorevole al
&hellip;</a></h4>							</div>
												</div>
						<div class="nspArtPage nspCol4">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/estero/item/1722-unioni-civili-legge-nella-repubblica-di-san-marino-il-consiglio-grande-e-generale-ha-approvato-con-40-voti-favorevoli-lgbt.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/d53aa7f89db2d1935feed7588780d953_Generic.jpg" alt="Le unioni civili sono legge nella Repubblica di San Marino: il Consiglio Grande e Generale ha approvato con 40 voti favorevoli"  style="width:100px;height:70px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/estero.html" target="_self">Mondo</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/estero/item/1722-unioni-civili-legge-nella-repubblica-di-san-marino-il-consiglio-grande-e-generale-ha-approvato-con-40-voti-favorevoli-lgbt.html"  title="Le unioni civili sono legge nella Repubblica di San Marino: il Consiglio Grande e Generale ha approvato con 40 voti favorevoli" target="_self">Le unioni civili sono legge nella Repubblica 
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/cultura/item/1870-42-anni-fa-moriva-sandro-penna-amore-omosessuale-in-costante-tensione-tra-carne-e-cuore-lgbt.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/477a34878b35eebf8aa6d7b048a463ee_Generic.jpg" alt="42 anni fa moriva Sandro Penna: nei suoi versi cantò l'amore omosessuale in costante tensione tra carne e cuore"  style="width:100px;height:70px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/cultura.html" target="_self">Cultura</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/cultura/item/1870-42-anni-fa-moriva-sandro-penna-amore-omosessuale-in-costante-tensione-tra-carne-e-cuore-lgbt.html"  title="42 anni fa moriva Sandro Penna: nei suoi versi cantò l'amore omosessuale in costante tensione tra carne e cuore" target="_self">42 anni fa moriva Sandro Penna: nei suoi vers
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/primo-piano/item/554-la-storia-mariano-giovane-sieropositivo-in-una-lettera-aperta.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/16e33b8fd7ad7ca58b03c6bbca1f0b81_Generic.jpg" alt="La storia di Mariano, giovane sieropositivo, in una lettera aperta"  style="width:100px;height:70px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/primo-piano.html" target="_self">Primo Piano</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/primo-piano/item/554-la-storia-mariano-giovane-sieropositivo-in-una-lettera-aperta.html"  title="La storia di Mariano, giovane sieropositivo, in una lettera aperta" target="_self">La storia di Mariano, giovane sieropositivo, 
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/primo-piano/item/592-basilicata-pride,-un-successo-tra-discorsi-contro-lesbiche-rimbambite-e-appelli-alla-sobrietà.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/9abae742a9374d5c2cfee072fa802c4b_Generic.jpg" alt="Basilicata Pride, un successo tra discorsi contro &quot;lesbiche rimbambite&quot; e appelli alla sobrietà"  style="width:100px;height:70px;" /></a><p class="nspInfo nspInfo1 tleft fnull"><a href="/primo-piano.html" target="_self">Primo Piano</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/primo-piano/item/592-basilicata-pride,-un-successo-tra-discorsi-contro-lesbiche-rimbambite-e-appelli-alla-sobrietà.html"  title="Basilicata Pride, un successo tra discorsi contro &quot;lesbiche rimbambite&quot; e appelli alla sobrietà" target="_self">Basilicata Pride, un successo tra discorsi co
&hellip;</a></h4>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div>	    </div>
		
			</div>
		
	</div>
</div></div></div><div class="t3-module module title-common " id="Mod121"><div class="module-inner"><h3 class="module-title "><span>Popular Tag </span></h3><div class="module-ct">
<div id="k2ModuleBox121" class="k2TagCloudBlock  title-common">
            <a href="/primo-piano/itemlist/tag/aids.html" style="font-size:100%" title="30 items tagged with aids">
        aids    </a>
                <a href="/primo-piano/itemlist/tag/alessandro battaglia.html" style="font-size:100%" title="26 items tagged with alessandro battaglia">
        alessandro battaglia    </a>
                <a href="/primo-piano/itemlist/tag/alessandro zan.html" style="font-size:100%" title="41 items tagged with alessandro zan">
        alessandro zan    </a>
                <a href="/primo-piano/itemlist/tag/antonello sannino.html" style="font-size:100%" title="44 items tagged with antonello sannino">
        antonello sannino    </a>
                <a href="/primo-piano/itemlist/tag/arcigay.html" style="font-size:100%" title="84 items tagged with arcigay">
        arcigay    </a>
                <a href="/primo-piano/itemlist/tag/arcigay napoli.html" style="font-size:100%" title="69 items tagged with arcigay napoli">
        arcigay napoli    </a>
                <a href="/primo-piano/itemlist/tag/attualità.html" style="font-size:100%" title="55 items tagged with attualit&agrave;">
        attualità    </a>
                <a href="/primo-piano/itemlist/tag/bambini.html" style="font-size:100%" title="39 items tagged with bambini">
        bambini    </a>
                <a href="/primo-piano/itemlist/tag/bologna.html" style="font-size:100%" title="47 items tagged with bologna">
        bologna    </a>
                <a href="/primo-piano/itemlist/tag/cinema.html" style="font-size:100%" title="50 items tagged with cinema">
        cinema    </a>
                <a href="/primo-piano/itemlist/tag/circolo di cultura omosessuale mario mieli.html" style="font-size:100%" title="65 items tagged with circolo di cultura omosessuale mario mieli">
        circolo di cultura omosessuale mario mieli    </a>
                <a href="/primo-piano/itemlist/tag/coming out.html" style="font-size:100%" title="29 items tagged with coming out">
        coming out    </a>
                <a href="/primo-piano/itemlist/tag/coordinamento torino pride.html" style="font-size:100%" title="36 items tagged with coordinamento torino pride">
        coordinamento torino pride    </a>
                <a href="/primo-piano/itemlist/tag/coppie omogenitoriali.html" style="font-size:100%" title="29 items tagged with coppie omogenitoriali">
        coppie omogenitoriali    </a>
                <a href="/primo-piano/itemlist/tag/cultura.html" style="font-size:100%" title="47 items tagged with cultura">
        cultura    </a>
                <a href="/primo-piano/itemlist/tag/discriminazioni.html" style="font-size:100%" title="82 items tagged with discriminazioni">
        discriminazioni    </a>
                <a href="/primo-piano/itemlist/tag/donne.html" style="font-size:100%" title="99 items tagged with donne">
        donne    </a>
                <a href="/primo-piano/itemlist/tag/esteri.html" style="font-size:100%" title="28 items tagged with esteri">
        esteri    </a>
                <a href="/primo-piano/itemlist/tag/famiglie arcobaleno.html" style="font-size:100%" title="104 items tagged with famiglie arcobaleno">
        famiglie arcobaleno    </a>
                <a href="/primo-piano/itemlist/tag/fascismo.html" style="font-size:100%" title="28 items tagged with fascismo">
        fascismo    </a>
                <a href="/primo-piano/itemlist/tag/franco grillini.html" style="font-size:100%" title="38 items tagged with franco grillini">
        franco grillini    </a>
                <a href="/primo-piano/itemlist/tag/Gay.html" style="font-size:100%" title="267 items tagged with Gay">
        Gay    </a>
                <a href="/primo-piano/itemlist/tag/gpa.html" style="font-size:100%" title="70 items tagged with gpa">
        gpa    </a>
                <a href="/primo-piano/itemlist/tag/hiv.html" style="font-size:100%" title="46 items tagged with hiv">
        hiv    </a>
                <a href="/primo-piano/itemlist/tag/identità di genere.html" style="font-size:100%" title="37 items tagged with identit&agrave; di genere">
        identità di genere    </a>
                <a href="/primo-piano/itemlist/tag/lega.html" style="font-size:100%" title="80 items tagged with lega">
        lega    </a>
                <a href="/primo-piano/itemlist/tag/lesbiche.html" style="font-size:100%" title="45 items tagged with lesbiche">
        lesbiche    </a>
                <a href="/primo-piano/itemlist/tag/lgbt.html" style="font-size:100%" title="833 items tagged with lgbt">
        lgbt    </a>
                <a href="/primo-piano/itemlist/tag/lorenzo fontana.html" style="font-size:100%" title="38 items tagged with lorenzo fontana">
        lorenzo fontana    </a>
                <a href="/primo-piano/itemlist/tag/m5s.html" style="font-size:100%" title="68 items tagged with m5s">
        m5s    </a>
                <a href="/primo-piano/itemlist/tag/matrimonio egualitario.html" style="font-size:100%" title="72 items tagged with matrimonio egualitario">
        matrimonio egualitario    </a>
                <a href="/primo-piano/itemlist/tag/matteo salvini.html" style="font-size:100%" title="53 items tagged with matteo salvini">
        matteo salvini    </a>
                <a href="/primo-piano/itemlist/tag/migranti.html" style="font-size:100%" title="38 items tagged with migranti">
        migranti    </a>
                <a href="/primo-piano/itemlist/tag/milano.html" style="font-size:100%" title="51 items tagged with milano">
        milano    </a>
                <a href="/primo-piano/itemlist/tag/mondo.html" style="font-size:100%" title="29 items tagged with mondo">
        mondo    </a>
                <a href="/primo-piano/itemlist/tag/monica cirinnà.html" style="font-size:100%" title="89 items tagged with monica cirinn&agrave;">
        monica cirinnà    </a>
                <a href="/primo-piano/itemlist/tag/napoli.html" style="font-size:100%" title="79 items tagged with napoli">
        napoli    </a>
                <a href="/primo-piano/itemlist/tag/omofobia.html" style="font-size:100%" title="322 items tagged with omofobia">
        omofobia    </a>
                <a href="/primo-piano/itemlist/tag/omosessualità.html" style="font-size:100%" title="130 items tagged with omosessualit&agrave;">
        omosessualità    </a>
                <a href="/primo-piano/itemlist/tag/papa francesco.html" style="font-size:100%" title="27 items tagged with papa francesco">
        papa francesco    </a>
                <a href="/primo-piano/itemlist/tag/pd.html" style="font-size:100%" title="70 items tagged with pd">
        pd    </a>
                <a href="/primo-piano/itemlist/tag/persone lgbti.html" style="font-size:100%" title="879 items tagged with persone lgbti">
        persone lgbti    </a>
                <a href="/primo-piano/itemlist/tag/persone trans.html" style="font-size:100%" title="72 items tagged with persone trans">
        persone trans    </a>
                <a href="/primo-piano/itemlist/tag/persone transgender.html" style="font-size:100%" title="59 items tagged with persone transgender">
        persone transgender    </a>
                <a href="/primo-piano/itemlist/tag/politica.html" style="font-size:100%" title="44 items tagged with politica">
        politica    </a>
                <a href="/primo-piano/itemlist/tag/pride.html" style="font-size:100%" title="114 items tagged with pride">
        pride    </a>
                <a href="/primo-piano/itemlist/tag/rete lenford.html" style="font-size:100%" title="35 items tagged with rete lenford">
        rete lenford    </a>
                <a href="/primo-piano/itemlist/tag/roma.html" style="font-size:100%" title="102 items tagged with roma">
        roma    </a>
                <a href="/primo-piano/itemlist/tag/sebastiano secci.html" style="font-size:100%" title="33 items tagged with sebastiano secci">
        sebastiano secci    </a>
                <a href="/primo-piano/itemlist/tag/simone pillon.html" style="font-size:100%" title="25 items tagged with simone pillon">
        simone pillon    </a>
                <a href="/primo-piano/itemlist/tag/sport.html" style="font-size:100%" title="30 items tagged with sport">
        sport    </a>
                <a href="/primo-piano/itemlist/tag/teatro.html" style="font-size:100%" title="28 items tagged with teatro">
        teatro    </a>
                <a href="/primo-piano/itemlist/tag/torino.html" style="font-size:100%" title="69 items tagged with torino">
        torino    </a>
                <a href="/primo-piano/itemlist/tag/trans.html" style="font-size:100%" title="114 items tagged with trans">
        trans    </a>
                <a href="/primo-piano/itemlist/tag/transfobia.html" style="font-size:100%" title="74 items tagged with transfobia">
        transfobia    </a>
                <a href="/primo-piano/itemlist/tag/transgender.html" style="font-size:100%" title="38 items tagged with transgender">
        transgender    </a>
                <a href="/primo-piano/itemlist/tag/unioni civili.html" style="font-size:100%" title="89 items tagged with unioni civili">
        unioni civili    </a>
                <a href="/primo-piano/itemlist/tag/usa.html" style="font-size:100%" title="39 items tagged with usa">
        usa    </a>
                <a href="/primo-piano/itemlist/tag/utero in affitto.html" style="font-size:100%" title="33 items tagged with utero in affitto">
        utero in affitto    </a>
                <a href="/primo-piano/itemlist/tag/verona.html" style="font-size:100%" title="28 items tagged with verona">
        verona    </a>
            <div class="clr"></div>
</div>
</div></div></div>
		</div>
		<!-- //SIDEBAR RIGHT -->

	</div>
</div> 




  
<!-- //Features -->
<!-- //features end -->


  
<!-- Slideshow1 -->

<!-- Slideshow1 end -->
  
  
<!-- Slideshow1 -->

<!-- Slideshow1 end -->

  <div class="wrap t3-address">
	<div class="container">
		
	</div>
</div>




  
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">

			<!-- FOOT NAVIGATION -->
		<div class="container">
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-bottom  row">
					<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
								<div class="t3-module module " id="Mod196"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><img src="/images/demo/logo250_2.png" alt="logo250 2" width="219" height="24" /></p>
<p>&nbsp;</p>
<p>Il 29 maggio ’98, un venerdì, prende il via la grande avventura del primo giornale omosessuale quotidiano sul Web in Italia. NOI (ora “gaynews.it”), Notizie Omosessuali Italiane, diretta da chi scrive, eredita la testata di “CON/TATTO” registrata al Tribunale di Bologna fin dal 1989 e “organo” dell’ARCIGAY che esce con 14 numeri prima di cedere il passo alla nuova impresa telematica.</p>
<p>&nbsp;</p>
<p>&nbsp;</p></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
								<div class="t3-module module bottom-news " id="Mod197"><div class="module-inner"><h3 class="module-title "><span>Top News</span></h3><div class="module-ct">	<div class="nspMain  bottom-news" id="nsp-nsp-197" data-config="{
				'animation_speed': 500,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Sine.easeIn',
				'news_column': 1,
				'news_rows': 3,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages3">
																	<div class="nspArtPage active nspCol3">
																				<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/primo-piano/item/2004-gandolfini-esalta-wcf-europee-fdi-poi-attacca-monica-cirinna-paranoide-odiatore-seriale-lgbt.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/c07840dfb49b538a22080ef505c6a8d9_Generic.jpg" alt="Gandolfini esalta il Wcf e dichiara: «Alle europee sosterremo FdI». Poi attacca come paranoide Cirinnà, che risponde: «È un odiatore seriale»"  style="width:80px;height:60px;" /></a><p class="nspInfo nspInfo1 tleft fnull">Mar 17, 2019  /  <a href="/primo-piano.html" target="_self">Primo Piano</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/primo-piano/item/2004-gandolfini-esalta-wcf-europee-fdi-poi-attacca-monica-cirinna-paranoide-odiatore-seriale-lgbt.html"  title="Gandolfini esalta il Wcf e dichiara: «Alle europee sosterremo FdI». Poi attacca come paranoide Cirinnà, che risponde: «È un odiatore seriale»" target="_self">Gandolfini esalta il Wcf e dichiara: &laquo;Alle e
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/estero/item/2003-francia-lione-drancy-violenza-omofobica-parigi-vandalizzata-la-targa-in-omaggio-di-xavier-jugele-lgbt.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/4e64feb0c630182ccd22eafbee59cb3e_Generic.jpg" alt="Francia, da Lione a Drancy nuovi casi di violenza omofobica. A Parigi, invece, imbrattata la targa in memoria di Xavier Jugelé"  style="width:80px;height:60px;" /></a><p class="nspInfo nspInfo1 tleft fnull">Mar 17, 2019  /  <a href="/estero.html" target="_self">Mondo</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/estero/item/2003-francia-lione-drancy-violenza-omofobica-parigi-vandalizzata-la-targa-in-omaggio-di-xavier-jugele-lgbt.html"  title="Francia, da Lione a Drancy nuovi casi di violenza omofobica. A Parigi, invece, imbrattata la targa in memoria di Xavier Jugelé" target="_self">Francia, da Lione a Drancy nuovi casi di viol
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/estero/item/2002-presidenziali-slovacchia-zuzana-caputova-lgbt-vince-il-primo-turno.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/922b75306b6d02799fa78a183575fe32_Generic.jpg" alt="Presidenziali Slovacchia: Zuzana Čaputová, l'avvocata ambientalista a favore dei diritti Lgbt, vince il primo turno col 40,57% dei voti"  style="width:80px;height:60px;" /></a><p class="nspInfo nspInfo1 tleft fnull">Mar 17, 2019  /  <a href="/estero.html" target="_self">Mondo</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/estero/item/2002-presidenziali-slovacchia-zuzana-caputova-lgbt-vince-il-primo-turno.html"  title="Presidenziali Slovacchia: Zuzana Čaputová, l'avvocata ambientalista a favore dei diritti Lgbt, vince il primo turno col 40,57% dei voti" target="_self">Presidenziali Slovacchia: Zuzana &#268;aputov&aacute;, 
&hellip;</a></h4>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/attualità/item/2000-olimpia-esclusa-contest-bellezza-trans-giovanni-guercio-donna-transgender-desidera-lgbt.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/9d87a069489f64950d5506595641a422_Generic.jpg" alt="Olimpia esclusa da un contest di bellezza perché trans. Guercio: «Sogno un'Italia dove una donna transgender può essere ciò che desidera»"  style="width:80px;height:60px;" /></a><p class="nspInfo nspInfo1 tleft fnull">Mar 16, 2019  /  <a href="/attualità.html" target="_self">Attualità</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/attualità/item/2000-olimpia-esclusa-contest-bellezza-trans-giovanni-guercio-donna-transgender-desidera-lgbt.html"  title="Olimpia esclusa da un contest di bellezza perché trans. Guercio: «Sogno un'Italia dove una donna transgender può essere ciò che desidera»" target="_self">Olimpia esclusa da un contest di bellezza per
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/politica/item/1999-wcf-bonato-lorenzo-fontana-congresso-fan-patrocini-la-lega-vive-involuzione-cattoreazionaria-lgbt-famiglie.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/27646697e277dff903d4ed00b18ff78b_Generic.jpg" alt="Congresso di Verona, Bonato: «Se Fontana voleva un congresso coi suoi fan integralisti, poteva farlo. Ma senza patrocini» - L'Intervista"  style="width:80px;height:60px;" /></a><p class="nspInfo nspInfo1 tleft fnull">Mar 16, 2019  /  <a href="/politica.html" target="_self">Politica</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/politica/item/1999-wcf-bonato-lorenzo-fontana-congresso-fan-patrocini-la-lega-vive-involuzione-cattoreazionaria-lgbt-famiglie.html"  title="Congresso di Verona, Bonato: «Se Fontana voleva un congresso coi suoi fan integralisti, poteva farlo. Ma senza patrocini» - L'Intervista" target="_self">Congresso di Verona, Bonato: &laquo;Se Fontana vol
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/estero/item/1998-australia-visto-milo-yannopulos-christchurch-giornalista-gay-alt-right-causa-della-strage-barbarico-islam-lgbt.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/dce750ff9777390e1a88301e7c52a87a_Generic.jpg" alt="L'Australia nega il visto a Yannopulos per un post su Christchurch. Per il giornalista gay dell'Alt-right causa della strage è il &quot;barbarico&quot; Islam"  style="width:80px;height:60px;" /></a><p class="nspInfo nspInfo1 tleft fnull">Mar 16, 2019  /  <a href="/estero.html" target="_self">Mondo</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/estero/item/1998-australia-visto-milo-yannopulos-christchurch-giornalista-gay-alt-right-causa-della-strage-barbarico-islam-lgbt.html"  title="L'Australia nega il visto a Yannopulos per un post su Christchurch. Per il giornalista gay dell'Alt-right causa della strage è il &quot;barbarico&quot; Islam" target="_self">L'Australia nega il visto a Yannopulos per un
&hellip;</a></h4>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/primo-piano/item/1997-atene-bandiera-arcobaleno-checkpoint-di-positive-voice-lgbt-hiv-sophocles-chanos-diritti-fascismo.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/933b79bbc417088546b8fa5ce1cd7ccf_Generic.jpg" alt="Atene, strappata la bandiera arcobaleno e incendiato il checkpoint di Monastiraki. Chanos: «I diritti non soccombono dinanzi al fascismo»"  style="width:80px;height:60px;" /></a><p class="nspInfo nspInfo1 tleft fnull">Mar 16, 2019  /  <a href="/primo-piano.html" target="_self">Primo Piano</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/primo-piano/item/1997-atene-bandiera-arcobaleno-checkpoint-di-positive-voice-lgbt-hiv-sophocles-chanos-diritti-fascismo.html"  title="Atene, strappata la bandiera arcobaleno e incendiato il checkpoint di Monastiraki. Chanos: «I diritti non soccombono dinanzi al fascismo»" target="_self">Atene, strappata la bandiera arcobaleno e inc
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/attualità/item/1996-congresso-di-verona-sindaco-sboarina-conferenza-stampa-straordinario-laboratorio-idee-attivista-grida-omofobi-integralisti-lgbt.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/e0e9d9a6b53de39887ae82d8b220cefb_Generic.jpg" alt="Congresso di Verona, il sindaco Sboarina in conferenza stampa: «Straordinario laboratorio d'idee». Ma attivista grida: «Omofobi integralisti»"  style="width:80px;height:60px;" /></a><p class="nspInfo nspInfo1 tleft fnull">Mar 15, 2019  /  <a href="/attualità.html" target="_self">Attualità</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/attualità/item/1996-congresso-di-verona-sindaco-sboarina-conferenza-stampa-straordinario-laboratorio-idee-attivista-grida-omofobi-integralisti-lgbt.html"  title="Congresso di Verona, il sindaco Sboarina in conferenza stampa: «Straordinario laboratorio d'idee». Ma attivista grida: «Omofobi integralisti»" target="_self">Congresso di Verona, il sindaco Sboarina in c
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/politica/item/1995-wcf-interminabile-sarabanda-governo-patrocinio-logo-verona-questura-prima-vieta-contromanifestazioni-smentisce-lgbt.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/5460c4ee5f9847f4076f609166e1ebcc_Generic.jpg" alt="Wcf, l'interminabile sarabanda del Governo sul patrocinio/logo. E a Verona la Questura prima vieta le contromanifestazioni poi smentisce"  style="width:80px;height:60px;" /></a><p class="nspInfo nspInfo1 tleft fnull">Mar 15, 2019  /  <a href="/politica.html" target="_self">Politica</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/politica/item/1995-wcf-interminabile-sarabanda-governo-patrocinio-logo-verona-questura-prima-vieta-contromanifestazioni-smentisce-lgbt.html"  title="Wcf, l'interminabile sarabanda del Governo sul patrocinio/logo. E a Verona la Questura prima vieta le contromanifestazioni poi smentisce" target="_self">Wcf, l'interminabile sarabanda del Governo su
&hellip;</a></h4>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
								<div class="t3-module module bottom-news " id="Mod200"><div class="module-inner"><h3 class="module-title "><span>Most View</span></h3><div class="module-ct">	<div class="nspMain  bottom-news" id="nsp-nsp-200" data-config="{
				'animation_speed': 500,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Sine.easeIn',
				'news_column': 1,
				'news_rows': 3,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages3">
																	<div class="nspArtPage active nspCol3">
																				<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/estero/item/1420-guarire-giovani-gay-e-li-masturbava-sanzioni-canoniche-per-mons-tony-anatrella-idolo-di-manif-pour-tous-ideologia-gender.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/d50ace0c29db9ed14b87bbbc3592d4ac_Generic.jpg" alt="Voleva guarire i giovani gay e li masturbava: sanzioni canoniche per mons. Anatrella, idolo di Manif pour tous e teorico dell'antigenderismo"  style="width:80px;height:60px;" /></a><p class="nspInfo nspInfo1 tleft fnull">Jul 17, 2018  /  <a href="/estero.html" target="_self">Mondo</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/estero/item/1420-guarire-giovani-gay-e-li-masturbava-sanzioni-canoniche-per-mons-tony-anatrella-idolo-di-manif-pour-tous-ideologia-gender.html"  title="Voleva guarire i giovani gay e li masturbava: sanzioni canoniche per mons. Anatrella, idolo di Manif pour tous e teorico dell'antigenderismo" target="_self">Voleva guarire i giovani gay e li masturbava:
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/primo-piano/item/616-la-morte-di-simo-giovane-transessuale-abbandonato-a-napoli-tra-cassonetti-forcella.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/dee4183b3eece6f1f1fda5b7115d2824_Generic.jpg" alt="La morte di Simo, giovane transessuale, abbandonato a Napoli tra i cassonetti di Forcella"  style="width:80px;height:60px;" /></a><p class="nspInfo nspInfo1 tleft fnull">Jun 16, 2017  /  <a href="/primo-piano.html" target="_self">Primo Piano</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/primo-piano/item/616-la-morte-di-simo-giovane-transessuale-abbandonato-a-napoli-tra-cassonetti-forcella.html"  title="La morte di Simo, giovane transessuale, abbandonato a Napoli tra i cassonetti di Forcella" target="_self">La morte di Simo, giovane transessuale, abban
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/attualità/item/698-napoli-il-corpo-di-vincenzo-ruggiero-sciolto-nell-acido-e-ritrovato-in-un-box-affittato-da-ciro-guarente.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/876bf0d06d19e26d37c3ab00d016af7b_Generic.jpg" alt="Napoli, il corpo di Vincenzo Ruggiero sciolto nell'acido e ritrovato in un box affittato da Ciro Guarente"  style="width:80px;height:60px;" /></a><p class="nspInfo nspInfo1 tleft fnull">Jul 30, 2017  /  <a href="/attualità.html" target="_self">Attualità</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/attualità/item/698-napoli-il-corpo-di-vincenzo-ruggiero-sciolto-nell-acido-e-ritrovato-in-un-box-affittato-da-ciro-guarente.html"  title="Napoli, il corpo di Vincenzo Ruggiero sciolto nell'acido e ritrovato in un box affittato da Ciro Guarente" target="_self">Napoli, il corpo di Vincenzo Ruggiero sciolto
&hellip;</a></h4>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/attualità/item/697-napoli,-ritrovato-a-ponticelli-il-corpo-di-vincenzo-ruggiero-guarente-ha-mentito-fino-all-ultimo.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/8d7346542ffded93378375d0c10efb4f_Generic.jpg" alt="Napoli, ritrovato a Ponticelli il corpo di Vincenzo Ruggiero. Guarente ha mentito fino all'ultimo"  style="width:80px;height:60px;" /></a><p class="nspInfo nspInfo1 tleft fnull">Jul 30, 2017  /  <a href="/attualità.html" target="_self">Attualità</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/attualità/item/697-napoli,-ritrovato-a-ponticelli-il-corpo-di-vincenzo-ruggiero-guarente-ha-mentito-fino-all-ultimo.html"  title="Napoli, ritrovato a Ponticelli il corpo di Vincenzo Ruggiero. Guarente ha mentito fino all'ultimo" target="_self">Napoli, ritrovato a Ponticelli il corpo di Vi
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/attualità/item/693-morte-vincenzo-ruggiero-chi-è-ciro-guarente-l-uomo-accusato-d-omicidio-e-occultamento-di-cadavere.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/f269038fa4534045b59925e7d5e023e1_Generic.jpg" alt="Morte Vincenzo Ruggiero: chi è Ciro Guarente, l'uomo accusato d'omicidio e occultamento di cadavere?"  style="width:80px;height:60px;" /></a><p class="nspInfo nspInfo1 tleft fnull">Jul 29, 2017  /  <a href="/attualità.html" target="_self">Attualità</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/attualità/item/693-morte-vincenzo-ruggiero-chi-è-ciro-guarente-l-uomo-accusato-d-omicidio-e-occultamento-di-cadavere.html"  title="Morte Vincenzo Ruggiero: chi è Ciro Guarente, l'uomo accusato d'omicidio e occultamento di cadavere?" target="_self">Morte Vincenzo Ruggiero: chi &egrave; Ciro Guarente
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/attualità/item/664-mistero-nel-napoletano-scomparso-nel-nulla-il-25enne-vincenzo-ruggiero.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/5003d452a8da016f3ed02a6385cf54e8_Generic.jpg" alt="Mistero nel Napoletano: scomparso nel nulla il 25enne Vincenzo Ruggiero"  style="width:80px;height:60px;" /></a><p class="nspInfo nspInfo1 tleft fnull">Jul 10, 2017  /  <a href="/attualità.html" target="_self">Attualità</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/attualità/item/664-mistero-nel-napoletano-scomparso-nel-nulla-il-25enne-vincenzo-ruggiero.html"  title="Mistero nel Napoletano: scomparso nel nulla il 25enne Vincenzo Ruggiero" target="_self">Mistero nel Napoletano: scomparso nel nulla i
&hellip;</a></h4>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/attualità/item/1356-bacol,-una-coppia-di-giovani-uniti-civilmente-allontanati-dal-lido-turistico-perché-senza-donne.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/aea5c600812e38ee4c4961dac8d03147_Generic.jpg" alt="Bacoli (Na), Daniele e Giuseppe allontanati dal Lido perché &quot;inesistenti&quot; per i gestori: «Per noi la coppia è formata da uomo e donna»"  style="width:80px;height:60px;" /></a><p class="nspInfo nspInfo1 tleft fnull">Jun 24, 2018  /  <a href="/attualità.html" target="_self">Attualità</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/attualità/item/1356-bacol,-una-coppia-di-giovani-uniti-civilmente-allontanati-dal-lido-turistico-perché-senza-donne.html"  title="Bacoli (Na), Daniele e Giuseppe allontanati dal Lido perché &quot;inesistenti&quot; per i gestori: «Per noi la coppia è formata da uomo e donna»" target="_self">Bacoli (Na), Daniele e Giuseppe allontanati d
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/attualità/item/680-siete-gay-niente-vacanze-da-noi-così-la-casa-vacanza-ciufo-risponde-a-una-coppia-di-napoletani.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/18ff4d910cedae8e6e6069cb21af4163_Generic.jpg" alt="Siete gay? Niente vacanze da noi: così la Casa Vacanza Ciufo risponde a una coppia di napoletani"  style="width:80px;height:60px;" /></a><p class="nspInfo nspInfo1 tleft fnull">Jul 22, 2017  /  <a href="/attualità.html" target="_self">Attualità</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/attualità/item/680-siete-gay-niente-vacanze-da-noi-così-la-casa-vacanza-ciufo-risponde-a-una-coppia-di-napoletani.html"  title="Siete gay? Niente vacanze da noi: così la Casa Vacanza Ciufo risponde a una coppia di napoletani" target="_self">Siete gay? Niente vacanze da noi: cos&igrave; la Ca
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/attualità/item/702-vincenzo-mi-chiamavo-vincenzo-lettera-aperta-ad-alessandro-barbano,-direttore-de-il-mattino.html" class="nspImageWrapper tleft fleft"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="http://gaynews.it/media/k2/items/cache/9e7fc301c24011e6d40ec6dd798bf290_Generic.jpg" alt="Vincenzo. Mi chiamavo Vincenzo! Lettera aperta ad Alessandro Barbano, direttore de Il Mattino"  style="width:80px;height:60px;" /></a><p class="nspInfo nspInfo1 tleft fnull">Aug 01, 2017  /  <a href="/attualità.html" target="_self">Attualità</a></p><h4 class="nspHeader tleft fnull has-image"><a href="/attualità/item/702-vincenzo-mi-chiamavo-vincenzo-lettera-aperta-ad-alessandro-barbano,-direttore-de-il-mattino.html"  title="Vincenzo. Mi chiamavo Vincenzo! Lettera aperta ad Alessandro Barbano, direttore de Il Mattino" target="_self">Vincenzo. Mi chiamavo Vincenzo! Lettera apert
&hellip;</a></h4>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
								&nbsp;
							</div>
			</div>
<!-- SPOTLIGHT -->
		</div>
		<!-- //FOOT NAVIGATION -->
		

	
	<section class="t3-copyright">
		<div class="container">
			<div class="row">
				<div class="col-md-12 copyright ">
					

<div class="custom"  >
	<p style="text-align: center;"><small>Copyright © 2017 gaynews. All Rights Reserved. Designed by <a href="http://www.touchlabs.it">Touchlabs Bologna</a>.</small></p></div>

				</div>						
			</div>
		</div>
	</section>

</footer>
<!-- //FOOTER -->


<!-- BACK TOP TOP BUTTON -->

<script type="text/javascript">
(function($) {
	// Back to top
	$('#back-to-top').on('click', function(){
		$("html, body").animate({scrollTop: 0}, 500);
		return false;
	});
})(jQuery);
</script>
<!-- BACK TO TOP BUTTON -->

</div>

</body>

</html>